<!DOCTYPE html>
<html lang="en">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118253-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118253-2');
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Arm Leverages Synopsys Fusion Compiler to Enable Best PPA for Latest Neoverse Platforms</title>
<meta http-equiv="Cache-Control" content="no-cache"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="//static.designandreuse.com/IMAGES/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="All D and R Feeds" href="https://www.design-reuse.com/xml/1/1/all/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Headline News" href="https://www.design-reuse.com/xml/1/1/news/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Articles" href="https://www.design-reuse.com/xml/1/1/articles/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R New Products" href="https://www.design-reuse.com/xml/1/1/products/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Wanted IPs" href="https://www.design-reuse.com/xml/1/1/wanted/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Expert Blogs" href="https://www.design-reuse.com/xml/1/1/blogs/rss.xml"/>
<meta name="description" content="Synopsys today announced that Fusion Compiler™, the industry's only single data model and golden signoff-enabled RTL-to-GDSll implementation solution, has been deployed by Arm to enable optimal power, performance and area (PPA) on next-generation Arm® Neoverse™ V1 and N2 infrastructure cores. "/>
<meta name="keywords" content="arm, neoverse, platform, synopsys, fusion, compiler, "/>
	<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://www.design-reuse.com/img11/drlogo16.gif"/>
			<meta property="og:title" content="Arm Leverages Synopsys Fusion Compiler to Enable Best PPA for Latest Neoverse Platforms"/>
			<meta property="og:url" content="https://www.design-reuse.com/news/49882/arm-neoverse-platform-synopsys-fusion-compiler.html"/>
			<meta property="og:description" content="Synopsys today announced that Fusion Compiler™, the industry's only single data model and golden signoff-enabled RTL-to-GDSll implementation solution, has been deployed by Arm to enable optimal power, performance and area (PPA) on next-generation Arm® Neoverse™ V1 and N2 infrastructure cores. "/>
		
	<meta property="og:site_name" content="Design And Reuse"/>
<!--sphider_noindex--> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Expires" content="Fri, 01 Jan 1990 00:00:00 GMT"/>
<meta name="Created" content="2021-04-28 15:16:00"/><!--[if lte IE 8]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<script src="https://www.design-reuse.com//jscript/respond.min.js"></script>
<![endif]-->
	<link rel="stylesheet" type="text/css" href="https://static.designandreuse.com/staticnews-20181116.css"/>

</head>
<body>

<form>
<input id="menu-toggle" class="menu-toggle" type="checkbox">
<nav>
	<div class="menu">
	<ul>
		<li><a href="https://www.design-reuse.com/">Home</a></li>
		<li><a href="https://www.design-reuse.com/sip/">Search Silicon IP</a></li>
		<li><a href="https://www.design-reuse.com/vip/">Search Verification IP</a></li>
		<li><a href="https://www.design-reuse.com/news/">Latest News</a></li>
		<li><a href="https://www.design-reuse.com/articles/">Industry Articles</a></li>
		<li><a href="https://www.design-reuse.com/industryexpertblogs/">Industry Expert Blogs</a></li>
		<li><a href="https://www.design-reuse.com/video/">Videos</a></li>
		<li><a href="https://www.design-reuse.com/slides/">Slides</a></li>
 
	</ul>
  </div> 
</nav>
<section id="contentfull">
<div class="top-bar">
  <label for="menu-toggle" id="toggle">&equiv; <span>Menu</span></label> 
  
  <a id="drlogoS" href="https://www.design-reuse.com/">Design And Reuse</a>

<ul id="top-bar-subscribe" style="margin-right:15px; margin-top:5px">

			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D49882">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe</a>
	</li>


</ul>
  </div> 
</form>
<div id="bandeau-nav167156">
<div class="list grid-980">

<ul id="nav-right167156" class="nav-right">


<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/about/">Company</a>
</li>
<li class="c5 sz11 d-inline">|</li>

<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/cn.php">D&amp;R China</a>
</li>
<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/drembedded3.php" rel="nofollow">dr-embedded.com</a>
</li>

<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="http://www.design-reuse-enterprise.com/" rel="nofollow">D&amp;R Products</a>
</li>
<li class="c5 sz11 d-inline">|</li>
 
<li class="d-inline dropdown">
<span class="c7 sz11" ><img src="https://static.designandreuse.com/img16/cn.png" width="21" height="16" style="margin-top:4px; margin-right:10px"></span>
  <div class="dropdown-content">
    <a href="https://www.design-reuse.com/" class="c5 sz11 d-inline"> <img src="https://static.designandreuse.com/img16/en.png" width="16" height="12" style="margin-top:4px;"> English</a>
    <a href="https://www.design-reuse.com/foundry/siliconip/cn.php" class="c5 sz11 d-inline"><img src="https://static.designandreuse.com/img16/cn.png" width="16" height="12" style="margin-top:4px"> Chinese</a>
  </div>
</li>

 
<style>
.dropdown {
    position: relative;
    display: inline-block;
	cursor: pointer;
}

.dropdown-content {
    display: none;
    position: absolute;
    background-color: white;
    min-width: 80px;
    box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2);
    padding: 2px;
	z-index: 99999;
	margin-top: -8px;
}

.dropdown:hover .dropdown-content {
    display: block;
}

.dropdown-content a {
    color: black;
    padding: 1px;
    text-decoration: none;
    display: block;
}
.dropdown-content a:hover {background-color: #f1f1f1}
</style>
			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D49882">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe to D&amp;R SoC News Alert</a>
	</li>


</ul>
</div>
</div>
<div id="leadeboard"><div id="leadeboard-in" >
	<a href="https://www.design-reuse.com/" id="drlogo">Design And Reuse</a>
	
</div></div> 
<div id="center">
    <div class="outter"></div>
    <div id="mainmenu" class="navigation navigation2012">
        <ul id="menu-bar">
            <li id="nav_onglet_1" class=" actu">
                <a href="https://www.design-reuse.com/sip/" class="imaged"><span class="text">Search IP</span><span class="drop"></span></a>
				<ul class="ombrage">
				
                    <li class="first">
					     <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first"><a href="https://www.design-reuse.com/sip/"><strong>Silicon IP</strong></a></li>
                                <li><a href="https://www.design-reuse.com/sip/analog-mixed-signal-c-3/">Analog & Mixed Signal</a></li>
                                <li><a href="https://www.design-reuse.com/sip/storage-controller-phy-c-5/">Storage Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/graphic-peripheral-c-6/">Graphic &amp; Peripheral</a></li>
                                <li><a href="https://www.design-reuse.com/sip/interfaces-c-7/">Interface Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/processors-microcontrollers-c-9/">Processors &amp; Microcontrollers</a></li>
                                <li><a href="https://www.design-reuse.com/sip/memory-logic-library-c-10/">Memory &amp; Logic Library</a></li>
                                <li><a href="https://www.design-reuse.com/sip/security-c-11/">Security</a></li>
                                <li><a href="https://www.design-reuse.com/sip/multimedia-c-12/">Multimedia</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireline-communication-c-13/">Wireline Communication</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireless-communication-c-14/">Wireless Communication</a></li>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/sip/provider.php"><strong>Silicon IP Vendors</strong></a>
                                </li>



								
                            </ul>
                        </div>
                    </li>

					
                   <li>
						<span>&nbsp;</span>

                        <div class="ul">
							<ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/vip/"><strong>Verification IP</strong></a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/">Search / Browse</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/provider.php">Verification IP Vendors</a>
                                </li>

	
					
									<li class="first">
                                    <a href="https://www.design-reuse.com/hds/"><strong>Software IP</strong></a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/hds/">Search / Browse</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/hds/provider.php">Software IP Vendors</a>
                                </li>
   	  		
                         
                                <li>
                                    <strong>&nbsp;</strong>
                                </li>
                                <li style="border-top:0px">
                                    <strong>&nbsp;</strong>
                                </li>
                                <li>
                                    <strong>Additional Services</strong>
                                </li>
													
	                                <li>
                                    <a href="https://www.design-reuse.com/sip/wanted/">Wanted IPs</a>
                                </li>
   	  	
                                <li>
                                    <a href="https://www.design-reuse.com/ipanalytics/">IP Analytics</a>
                                </li>
                            </ul>
                        </div>
                    </li>
					
					<li>
						<a href="https://www.design-reuse.com/sip/">	
						Featured Products</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/sip/sha-3-secure-hash-crypto-engine-ip-48611/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/softnautics.gif" alt="Softnautics, Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/sha-3-secure-hash-crypto-engine-ip-48611/">SHA-3  Secure Hash Crypto Engine</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/800mhz-12-bit-high-speed-delta-sigma-adc-for-5g-lidar-and-imaging-ip-45865/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/seamless.gif" alt="Seamless Microsystems, Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/800mhz-12-bit-high-speed-delta-sigma-adc-for-5g-lidar-and-imaging-ip-45865/">800MHz, 12-bit High Speed Delta Sigma ADC for 5G, LiDAR and Imaging</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/1-bit-modulator-dac-with-16-bit-resolution-ip-46270/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/scalinx2.gif" alt="Scalinx" height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/1-bit-modulator-dac-with-16-bit-resolution-ip-46270/">1-bit ΔƩ Modulator  DAC with 16-bit resolution</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/dual-channel-continuous-time-ad-converter-ip-46263/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/scalinx2.gif" alt="Scalinx" height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/dual-channel-continuous-time-ad-converter-ip-46263/">Dual-channel Continuous-Time ΔƩ AD converter</a></p></div></li>	     
						</ul></div>
						
                    </li>

                </ul>
				
            </li>
  		

	
					
	
            <li id="nav_onglet_3" class=" actu">
                <a href="https://www.design-reuse.com/news/" class="imaged"><span class="text">News</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/news/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fpga-0.html">FPGA </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fabless-0.html">Fabless / IDM </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/deals-0.html">Deals</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/legal-0.html">Legal</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/business-0.html">Business</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/financial-0.html">Financial Results</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/people-0.html">People</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/commentary-analysis-0.html">Commentary / Analysis</a>
                                </li> 
								<li>
                                    <a href="https://www.design-reuse.com/news/mostpopular"><strong>20 Most Popular News</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/news/">					
						Latest News</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="//www.design-reuse.com/news/49883/vidatronic-power-management-unit-pmu-ip-cores-augmented-virtual-reality.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49883/vidatronics.jpg"  alt="vidatronic-power-management-unit-pmu-ip-cores-augmented-virtual-reality" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/49883/vidatronic-power-management-unit-pmu-ip-cores-augmented-virtual-reality.html">Vidatronic Announces Series of Integrated Power Management Unit (PMU) IP Cores Optimized for Augmented/Virtual Reality Applications</a></p><div class="meta">Wednesday Apr. 28, 2021</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/49881/avery-cxl-2-0-verification-astera-labs-aries-smart-retimer.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49881/avery2.jpg"  alt="avery-cxl-2-0-verification-astera-labs-aries-smart-retimer" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/49881/avery-cxl-2-0-verification-astera-labs-aries-smart-retimer.html">Astera Labs and Avery Design Partner on CXL 2.0 Verification for Smart Retimer Portfolio to Improve Performance in Data-Centric Applications</a></p><div class="meta">Wednesday Apr. 28, 2021</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/49878/valens-mipi-a-phy-automotive-connectivity.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49878/valens.jpg"  alt="valens-mipi-a-phy-automotive-connectivity" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/49878/valens-mipi-a-phy-automotive-connectivity.html">Valens Announces Successful Tapeout of First MIPI A-PHY Compliant Chipsets for Long-Reach, Ultra-High-Speed Automotive Connectivity</a></p><div class="meta">Wednesday Apr. 28, 2021</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>

            </li>
            <li id="nav_onglet_4" class=" actu">
                <a href="https://www.design-reuse.com/articles/" class="imaged"><span class="text">Industry Articles</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/articles/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/fpga-0.html">FPGA </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/articles/business-0.html">Business</a>
                                </li>
								<li>
                                    <a href="https://www.design-reuse.com/articles/mostpopular"><strong>20 Most Popular Articles</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/articles/">					
						Featured Articles</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/articles/49818/a-short-primer-on-instruction-set-architecture.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49818/menta.jpg"  alt="a-short-primer-on-instruction-set-architecture" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/49818/a-short-primer-on-instruction-set-architecture.html">A short primer on instruction set architecture</a></p><div class="meta">Monday Apr. 19, 2021</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/49783/building-security-into-an-ai-soc-using-cpu-features-with-extensions.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49783/dover.jpg"  alt="building-security-into-an-ai-soc-using-cpu-features-with-extensions" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/49783/building-security-into-an-ai-soc-using-cpu-features-with-extensions.html">Building security into an AI SoC using CPU features with extensions</a></p><div class="meta">Monday Apr. 12, 2021</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/49714/audio-codec-for-tws-optimizing-latency-key-factor.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news49714/dolphins.jpg"  alt="audio-codec-for-tws-optimizing-latency-key-factor" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/49714/audio-codec-for-tws-optimizing-latency-key-factor.html">Paving the way for the next generation audio codec for True Wireless Stereo (TWS) applications - Optimizing latency key factor</a></p><div class="meta">Monday Mar. 29, 2021</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul> 
            </li>
            <li id="nav_onglet_5" class=" actu">
                <a href="https://www.design-reuse.com/industryexpertblogs/" class="imaged"><span class="text">Blogs</span><span class="drop"></span></a>
               <ul>
 					<li>
                        <a href="https://www.design-reuse.com/industryexpertblogs/">					
						Industry Expert Blogs</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/49824/what-is-an-asip.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/codasip2.jpg"  alt="what-is-an-asip" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/49824/what-is-an-asip.html">What is an ASIP?</a></p><div class="meta">Codasip Blog - Roddy Urquhart</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/49795/design-ip-sales-grew-16-7-in-2020-best-growth-rate-ever.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/semiwiki.jpg"  alt="design-ip-sales-grew-16-7-in-2020-best-growth-rate-ever" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/49795/design-ip-sales-grew-16-7-in-2020-best-growth-rate-ever.html">Design IP Sales Grew 16.7% in 2020, Best Growth Rate Ever!</a></p><div class="meta">SemiWiki - Eric Esteve, IPNest</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/49794/sifive-risc-v-5nm.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/sifive.jpg"  alt="sifive-risc-v-5nm" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/49794/sifive-risc-v-5nm.html">SiFive RISC-V Proven in 5nm Silicon</a></p><div class="meta">Sifive Blog - Chris Jones, Vice President, Products, SiFive</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>     
            </li>
            <li id="nav_onglet_6" class=" cols">
                <a href="https://www.design-reuse.com/video/" class="imaged nodrop"><span class="text">Videos</span></a>

            </li>
            <li id="nav_onglet_8" class=" cols">
                <a href="https://www.design-reuse.com/slides/" class="imaged nodrop"><span class="text">Slides</span></a>

            </li>

            <li id="nav_onglet_7" class=" cols">

					<a  rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2021/" class="imaged"><span class="text">Events</span><span class="drop"></span></a>
					<ul>
                    <li class="first">
					
					  <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2021/">IP-SOC  2021</a>

					<!--<span>Archives</span>-->
                        <div class="ul">
                            <ul>

								<li class="first">
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2020/">IP-SoC Days 2020</a>
                                </li>

								<li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/">IP-SoC Days 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/">IP-SoC Days 2018</a>
                                </li>
								<li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/">IP-SoC Days 2017</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/grenoble2019/">IP-SoC 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/grenoble2018/program.jsp">IP-SoC 2018</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsoc2017/postEvent.jsp">IP-SoC 2017</a>
                                </li>
                          


                            </ul>
                        </div>
                    </li>

                </ul>
            </li>
 
        </ul>
		
<div id="search">
		<form method="get" action="https://www.design-reuse.com/search/"  style="top:0px; width:250px">
<ul id="searchFilter"><li class="filterBtn" onclick="return true" title="search filter">
<div class="searchDropdown">
<fieldset>
<legend>Choose a filter </legend>
<ul id="searchOptions">
<li><input id="areafull" type="radio" value="full" name="area"/><label for="areafull">Full Site Search</label></li>
<li><input id="areasip" type="radio" value="sip" name="area"/><label for="areasip">Silicon IP</label></li>
<li><input id="areavip" type="radio" value="vip" name="area"/><label for="areavip">Verification IP</label></li>
<li><input id="areahds" type="radio" value="hds" name="area"/><label for="areahds">Software IP</label></li>
<li><input id="areanews" type="radio" value="news" checked="checked" name="area"/><label for="areanews">News</label></li>
<li><input id="areaarticle" type="radio" value="articles" name="area"/><label for="areaarticle">Industry Articles</label></li>
</ul>
</fieldset>
</div>
</li>
</ul>
<input id="i" name="i" class="inset " type="text" maxlength="255" value="Search News"/>
<input class="magBtn" type="submit" value="Search D&amp;R site" title="search"/>
</form></div>

    </div>
</div>


<div id="section">
<div id="global">


<!--/sphider_noindex--> 

<div id="content">
  


<div id="left800">
<h1>Arm Leverages Synopsys Fusion Compiler to Enable Best PPA for Latest Neoverse Platforms</h1>

<div id="wrapleft500">

<div id="left500" class="bluelink">

		
	

			
			
	<p><strong>Architecturally Targeted Optimizations Accelerate the Development of Arm Neoverse V1 and N2 Platforms; Deliver Best-In-Class Performance-Per-Watt</strong></p> <p><strong>MOUNTAIN VIEW, Calif., April 28, 2021 -</strong>- <a href="https://www.design-reuse.com/exit/?urlid=28699">Synopsys, Inc.</a> (Nasdaq: <a href="https://www.design-reuse.com/exit/?urlid=37128">SNPS</a>) today announced that <a href="https://www.design-reuse.com/exit/?urlid=40113">Fusion Compiler</a><sup>&#x2122;</sup>, the industry's only single data model and golden signoff-enabled RTL-to-GDSll implementation solution, has been deployed by Arm to enable optimal power, performance and area (PPA) on next-generation Arm<sup>&#xAE;</sup> Neoverse<sup>&#x2122;</sup> V1 and N2 infrastructure cores. The latest advances in the Fusion Compiler solution extend the unique benefits of its single-shell, hyper-convergent optimization architecture, enabling designers to extract the maximum performance per watt on their Arm Neoverse-based system-on-chip (SoC) designs targeting broad-market applications including data center infrastructure, high-performance computing, 5G and AI. The Synopsys and Arm reference methodology is immediately available through QuickStart Implementation Kits for these new cores providing an accelerated path to design closure and bring-up.</p>  <p>"Hyperscale computing and cloud workloads demand a scalable, performance-per-watt optimized architecture, and the new Arm Neoverse platforms comprehensively answer that demand," said Jeff Kehl, vice president of CPU Engineering, Central Engineering at Arm. "Our collaboration with Synopsys and the deployment of Fusion Compiler delivers accelerated access to this highly optimized technology, enabling our mutual customers to design and deploy market-shaping solutions into the fast-expanding hyperscale space."</p> <p>Synopsys' Fusion Compiler RTL-to-GDSII solution is uniquely architected to enable design teams to achieve the optimal levels of PPA in the most convergent manner to ensure the fastest and most predictable time-to-results. It utilizes a highly scalable, unified data model and comprises an analysis backbone that leverages technology from the industry's golden-signoff analysis tools, all within a single, integrated shell, enabling unique customized flows for best quality of results (QoR) and signoff correlation. The Fusion Compiler solution's interleaved optimization engines ensure that critical PPA metrics are optimized efficiently and effectively throughout the full implementation flow. Additionally, its unique architecture is augmented by "machine learning everywhere" technologies, enabling new levels of productivity and QoR. </p> <p>"Synopsys and Arm share a long-standing partnership with the common goal of continuing to raise the bar and push the envelope for lowest-power, high-performance computing," said Shankar Krishnamoorthy, general manager of Digital Design Group at Synopsys. "Arm's application of Total-Compute principles across their entire IP portfolio shares many parallels with Synopsys' total-integration focus for the Fusion Design Platform, both having the goal of delivering the best end-to-end results and design experience. This successful collaboration has comprehensively delivered on our shared goal by enabling Fusion Compiler to achieve new levels of PPA for the Neoverse V1 and N2 cores."</p> <p><strong>About Synopsys</strong></p> <p>Synopsys, Inc. (Nasdaq: SNPS) is the Silicon to Software<sup>&#x2122;</sup> partner for innovative companies developing the electronic products and software applications we rely on every day. As an S&amp;P 500 company, Synopsys has a long history of being a global leader in electronic design automation (EDA) and semiconductor IP and offers the industry's broadest portfolio of application security testing tools and services. Whether you're a system-on-chip (SoC) designer creating advanced semiconductors, or a software developer writing more secure, high-quality code, Synopsys has the solutions needed to deliver innovative products. Learn more at <a href="https://www.design-reuse.com/exit/?urlid=1221">www.synopsys.com</a>. </p>
			
	<!--sphider_noindex--> 

	<br/><br/>  		<style>
		table#contactprov, table#contactprov td
		{
		padding:0px!important;
		border-collapse:collapse!important; 
		border:1px solid black;
		}
		table.hidden, table.hidden td
		{
		padding:0px!important;
		border-collapse:collapse!important; 
		border:0!important;
		}
	
		</style>
	
		<div style="text-align: center;" class="hide560">
		<table id="contactprov" width="380" cellpadding="0" cellspacing="0" border="1" bordercolor="#666666">
		<tr><td>
			<table class="hidden" cellpadding="0" cellspacing="0" border="0">
		<!-- top image -->
		<tr>
			<td colspan="3" style="text-align: left;">
			<img src="//static.designandreuse.com/NEWS/IMAGES/resource_centerHeader.gif" width="380" height="25" border="0" alt=""/>
		</td>
			</tr>

			<!-- left side spacer -->
			<tr>
			<td >&nbsp;&nbsp;&nbsp;
			</td>
			<td style="text-align: left;">
			<h3>
			Contact Synopsys, Inc.			</h3>

		<form name="ipdb" method="post" action="https://www.design-reuse.com/news/49882/arm-neoverse-platform-synopsys-fusion-compiler.html" >
		<input type="hidden" name="mode" value="send"/>
		<input type="hidden" name="id" value="49882"/>
		<input type="hidden" name="action" value="send"/>
		<b>
		Fill out this form for contacting a <i> Synopsys, Inc. </i> representative.<br/><br/>
			</b>
			<p style="text-align: center;">
			<table class="hidden" border="0" cellpadding="2" cellspacing="2">

		<tr><td nowrap="nowrap">Your Name:</td>
			<td><input type="text" name="name" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your E-mail
			address:</td>
			<td><input type="text" name="email" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your Company
			address:</td>
			<td><input type="text" name="company" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your Phone Number:</td>
			<td><input type="text" name="phone" size="40" value=""/></td></tr>


			<tr><td colspan="2">Write your message:</td></tr>

			<tr><td colspan="2" align="right"><textarea name="message" rows="10" cols="40" wrap="virtual"></textarea></td></tr>
		
			<tr><td colspan="2" align="right"><input type="submit" value="send"/>
			</td></tr>
			</table>

			</p>
			</form>


		</td>
			<td >&nbsp;&nbsp;&nbsp;
			</td>

		</tr>

			</table>
<br/>
			<br/>
			</td>
			</tr>
			</table>
			
			<br/>
			<br/>

		</div>


	
		   
	<br/><br/>     
	<script type="text/javascript">      
	function page_info(text) 
	{
		windows = window.open(text,"description", "scrollbars=yes,width=520,height=500");
	}
	</script>


	  
	  
	  



	<script type="text/javascript">      
	//<!--
	function sendbyemail() 
	   {

		var id  = "49882";
		var url  = "//www.design-reuse.com/news/sendbyemail.php?id=";
		windows = window.open(url  + id,"description", "scrollbars=yes,width=570,height=500");
	   }
	//-->
	</script>



	<script type="text/javascript">
	//<!--	
		
				
		function GoOutside(url) {
			newsid = 49882 ;
			location.href = "//www.design-reuse.com/news" + "/exit/?id=" + newsid  + "&url=" + url;
			return false;
		}
		

				
	//-->
	</script>
	<!--/sphider_noindex-->

</div>
</div>

	<!--sphider_noindex--> 
	<div id="middle300">

	<div style="margin-top: 15px;"> 

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Dfa%26utm_source%3Dwebsite&t=Arm+Leverages+Synopsys+Fusion+Compiler+to+Enable+Best+PPA+for+Latest+Neoverse+Platforms" title="Share on Facebook" target="_blank"><img src="//static.designandreuse.com/img16/facebook.png"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Dtw%26utm_source%3Dwebsite&text=Arm+Leverages+Synopsys+Fusion+Compiler+to+Enable+Best+PPA+for+Latest+Neoverse+Platforms:%20https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html&via=designreuse" target="_blank" title="Tweet"><img src="//static.designandreuse.com/img16/twitter.png"></a></li>
  <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Dgo%26utm_source%3Dwebsite" target="_blank" title="Share on Google+"><img src="//static.designandreuse.com/img16/google.png"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Dli%26utm_source%3Dwebsite&title=Arm+Leverages+Synopsys+Fusion+Compiler+to+Enable+Best+PPA+for+Latest+Neoverse+Platforms&source=%2F%2Fwww.design-reuse.com%2F" target="_blank" title="Share on LinkedIn"><img src="//static.designandreuse.com/img16/linkedin.png"></a></li>
</ul>
 <br/></div>

	 
		<div class="gradient">
		<h3 class="oswald" style="margin-bottom: 15px;"><a href="https://www.design-reuse.com/sip/"  style="color:#E41129;" >Search Silicon IP</a></h3>
		<div class="type1 bluelink">
		<div style="font-size: 12px; color:black;">16,000 IP Cores from 450 Vendors</div>
		<form method="get" action="https://www.design-reuse.com/sip/" name="formsip"  style="padding:6px">
		<input class="searchip-text" type="text" id="qsip" name="q"  onblur="if (this.value == '') {this.value = 'Enter Keywords....';}" onfocus="if(this.value == 'Enter Keywords....') {this.value = '';}" value="Enter Keywords...." style="float: left;"/>
		<input type="submit" class="searchip" alt="Search Design-Reuse.com"/>
		</form>
				</div>
		<div class="spaceboy" style="clear:both">&nbsp;</div>
		</div>
	
	 
		<div class="gradient">
		<h3 class="oswald" style="margin-bottom: 15px;"><a href="https://www.design-reuse.com/vip/"  style="color:#E41129;" >Search Verification IP</a></h3>
		<div class="type1 bluelink">
		<div style="font-size: 12px; color:black;">1,000 Verification IPs from 50 Vendors</div>
		<form method="get" action="https://www.design-reuse.com/vip/" name="formsip"  style="padding:6px">
		<input class="searchip-text" type="text" id="qsip" name="q"  onblur="if (this.value == '') {this.value = 'Enter Keywords....';}" onfocus="if(this.value == 'Enter Keywords....') {this.value = '';}" value="Enter Keywords...." style="float: left;"/>
		<input type="submit" class="searchip" alt="Search Design-Reuse.com"/>
		</form>
				</div>
		<div class="spaceboy" style="clear:both">&nbsp;</div>
		</div>
	


				<div class="bloc300 gradient">
			<h3 class="oswald"  style="margin-bottom: 15px;">Synopsys, Inc. Hot IP </h3>
			<div> 
			<div class="type1">
			<ul class="arrowList1" style="line-height: 1.3em; height: auto; border-bottom: 0px">
			<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/sip/usb-3-0-femtophy-in-tsmc-28nm-16nm-12nm-ip-46589/" target="_top">USB 3.0 femtoPHY in TSMC (28nm, 16nm, 12nm)</a> </li>
<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/sip/ddr4-multiphy-in-tsmc-40nm-28nm-16nm-ip-46622/" target="_top">DDR4 multiPHY in TSMC (40nm, 28nm, 16nm)</a> </li>
<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/sip/hbm2-phy-in-tsmc-16nm-7nm-ip-46629/" target="_top">HBM2 PHY in TSMC (16nm, 7nm)</a> </li>
<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/sip/pcie-5-0-phy-in-tsmc-16nm-ip-46662/" target="_top">PCIe 5.0 PHY in TSMC (16nm)</a> </li>
			</ul>
			</div></div>
			<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
			<a  class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/sip/supplier/45/synopsys/" >See Synopsys, Inc. IP &gt;&gt;</a></div>
			</div>
		
				<div class="bloc300 gradient">
			<h3 class="oswald"  style="margin-bottom: 15px;">Synopsys, Inc. Hot Verification IP </h3>
			<div> 
			<div class="type1">
			<ul class="arrowList1" style="line-height: 1.3em; height: auto; border-bottom: 0px">
			<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/vip/vc-verification-ip-for-amba-4-axi-ip-929/" target="_top">VC Verification IP for AMBA 4 AXI</a> </li>
<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/vip/vc-verification-ip-for-amba-5-chi-ip-922/" target="_top">VC Verification IP for AMBA 5 CHI </a> </li>
			</ul>
			</div></div>
			<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
			<a  class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/vip/supplier/2/synopsys/" >See Synopsys, Inc. IP &gt;&gt;</a></div>
			</div>
				<div class="bloc300 gradient">
			  <h3 class="oswald"  style="margin-bottom: 15px;">Related News</h3>
			 <div> 

	<div class="type1">


	<ul class="arrowList1" style="line-height: 13px; height: auto; border-bottom: 0px">
	
<li><a href="//www.design-reuse.com/news/48709/synopsys-globalfoundries-fusion-compiler.html">
Synopsys and GLOBALFOUNDRIES Collaborate to Expand Fusion Compiler Benefits for Latest Platforms</a></li>
<li><a href="//www.design-reuse.com/news/49873/synopsys-arm-neoverse-v1-n2-platform.html">
Synopsys and Arm Deliver Comprehensive Solutions to Increase Performance and Accelerate Time-to-Market for High-Performance Computing, Data Center and AI SoCs</a></li>
<li><a href="//www.design-reuse.com/news/48073/synopsys-fusion-design-platform-designware-ip-baikal-electronics-t.html">
Synopsys Fusion Design Platform and DesignWare IP Selected by Baikal Electronics to Deliver Latest High-Performance Computing SoC</a></li>
<li><a href="//www.design-reuse.com/news/47733/sifive-synopsys-fusion-design-verification-continuum-platform.html">
SiFive Selects Synopsys Fusion Design Platform and Verification Continuum Platform to Enable Rapid SoC Design</a></li>
<li><a href="//www.design-reuse.com/news/46195/synopsys-arm-cortex-a77-cpu-mali-g77-gpu-tapeout.html">
Synopsys and Arm Collaborate to Enable Tapeouts by Early Adopters of Arm's Latest Premium Mobile Processors</a></li>


	</ul>
	</div></div>
	<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
		<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/provider10.html">See Synopsys, Inc. Latest News &gt;&gt;</a>
		</div>
		</div>

		
					<div class="bloc300 gradient">
			<h3 class="oswald"  style="margin-bottom: 15px;">Breaking News</h3>
			<div> 

			<div class="type1">


			<ul class="arrowList1" style="line-height: 1.3em; height: auto; border-bottom: 0px">
			<li>
					<a href="//www.design-reuse.com/news/49883/vidatronic-power-management-unit-pmu-ip-cores-augmented-virtual-reality.html" target="_top">Vidatronic Announces Series of Integrated Power Management Unit (PMU) IP Cores Optimized for Augmented/Virtual Reality Applications</a>
					</li>
<li>
					<a href="//www.design-reuse.com/news/49882/arm-neoverse-platform-synopsys-fusion-compiler.html" target="_top">Arm Leverages Synopsys Fusion Compiler to Enable Best PPA for Latest Neoverse Platforms</a>
					</li>
<li>
					<a href="//www.design-reuse.com/news/49881/avery-cxl-2-0-verification-astera-labs-aries-smart-retimer.html" target="_top">Astera Labs and Avery Design Partner on CXL 2.0 Verification for Smart Retimer Portfolio to Improve Performance in Data-Centric Applications</a>
					</li>
<li>
					<a href="//www.design-reuse.com/news/49879/arm-neoverse-chiplets-3d-packaging.html" target="_top">ARM pushes chiplets and 3D packaging for Neoverse chips</a>
					</li>
<li>
					<a href="//www.design-reuse.com/news/49878/valens-mipi-a-phy-automotive-connectivity.html" target="_top">Valens Announces Successful Tapeout of First MIPI A-PHY Compliant Chipsets for Long-Reach, Ultra-High-Speed Automotive Connectivity</a>
					</li>

			</ul>
			</div></div>
			<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
			<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/" >See Latest News &gt;&gt;</a>
			</div>
			</div>
			
			
		
	
	
					<div class="bloc300 gradient">
			  <h3 class="oswald"  style="margin-bottom: 15px;">Most Popular <!--(Updated Daily)--></h3>
			 <div> 

			<div class="type1">


			<ol>

							<li class=""><a href="//www.design-reuse.com/news/49862/nvidia-arm-deal-security-issues-uk.html" target="_top">
				Nvidia-ARM deal runs into security issues in the UK				</a></li>

							<li class="up"><a href="//www.design-reuse.com/news/49872/arm-neoverse-n2-v1-platform.html" target="_top">
				Transforming compute for next-generation infrastructure				</a></li>

							<li class="down"><a href="//www.design-reuse.com/news/49854/alphawave-ip-ipo.html" target="_top">
				Alphawave IP plans move to UK for $4.5bn IPO				</a></li>

							<li class="up"><a href="//www.design-reuse.com/news/49869/sipearl-recruitment-france-germany.html" target="_top">
				SiPearl launches the recruitment of 10 engineers per month in France &amp; Germany				</a></li>

							<li class="up"><a href="//www.design-reuse.com/news/49873/synopsys-arm-neoverse-v1-n2-platform.html" target="_top">
				Synopsys and Arm Deliver Comprehensive Solutions to Increase Performance and Accelerate Time-to-Market for High-Performance Computing, Data Center and AI SoCs				</a></li>

			
			</ol>
			</div></div>
			<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
			<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/mostpopular">See the Top 20 &gt;&gt;</a></div>

			</div>
	
				
	

		
	
	
	
	
	
	
	
	
	
	

	
		<table style="text-align: center;" class="hidden" >
<tr><td>
<a href="javascript:sendbyemail()">
<img src="//static.designandreuse.com/NEWS/IMAGES/icn_emailarticle.gif" width="24" height="24" alt="" border="0"/>
</a></td>
<td><a href="javascript:sendbyemail()"  style="font-size:9px">
E-mail This Article
</a></td>
<td><img src="/IMG2002/spacer.gif" width="20" height="24" alt="" border="0"/>
</td>
<td><a href="//www.design-reuse.com/news/?id=49882&amp;print=yes">
<img src="//static.designandreuse.com/NEWS/IMAGES/icn_print.gif" width="24" height="24" alt="" border="0"/>
</a>
</td>
<td><a href="//www.design-reuse.com/news/?id=49882&amp;print=yes" style="font-size:9px">
Printer-Friendly Page</a>
</td>
</tr>
</table>
	
	</div>
	</div>
	<!--/sphider_noindex-->




</div>
	<div id="right135">
	<!--sphider_noindex-->
	<ins data-revive-zoneid="5" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	<ins data-revive-zoneid="6" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	
<ins data-revive-zoneid="7" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
		<!--/sphider_noindex-->
	</div>

<div class="clearBoth"></div>
<div id="leaderboard2015">
<ins data-revive-zoneid="3" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
</div> 

</div>


 <div class="clearLeft"></div> 
  </div>
  
  
<div id="bandeauBasFooter"><div id="bandeauBasFooter2">
    <div id="copyright">
	<!--sphider_noindex-->
	<p><strong>© 2021 Design And Reuse</strong></p> <p>All Rights Reserved.</p>
	<p style="font-weight: normal;">No portion of this site may be copied, retransmitted, reposted, duplicated or otherwise used without the express written permission of Design And Reuse.</p> 
	</div>
<!--
	<div class="colonne sansBordure">
    <h4 style="font-size: 16px;">Give us your feedback</h4>
	<p style="height:50px">Was this page helpful?<br/>Ask us a question or get help<br/><br/></p>
		<div class="sitebutton">
		<a href="/contact/" title="Talk to us" id="talktous"  rel="nofollow">Talk to us</a>					
        </div>
	</div>
	-->
                
	<div class="colonne sansBordure">
	<h4 style="font-size: 16px;">Partner with us</h4>
	<p style="height:50px">
	<br/>
	<br/><br/></p>
				<div class="sitebutton">
				<a href="https://www.design-reuse-embedded.com/join-dr/" id="talktous"  rel="nofollow">Partner with us</a>
				</div>
	</div>             
	
	<div class="colonne hid980">
	<h4 style="font-size: 16px;">List your Products</h4>
	<p style="height:50px">Suppliers, list
	your IPs for free.<br/><br/></p>
				<div class="sitebutton">
									<a href="/map/providers/" id="addproducts">List your Products</a>

						</div>
	</div>

	<div class="colonne">
	<h4 style="font-size: 16px;">Design-Reuse.com</h4>
	<ul>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/contact/">Contact Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/products/about.php">About us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/partners/">D&amp;R Partner Program</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/ads/">Advertise with Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/privacy/">Privacy Policy</a></li>
	</ul>
	

	</div>


</div></div>



</section>


	<script type="application/javascript" src="https://static.designandreuse.com/staticdefault-20150421.js"></script>
	




					<div id="flosensing"></div>
	<script type="text/javascript">
	$( "#flosensing" ).append( "<img src=\"//www.design-reuse.com/flosensing/lg.php?url=%2Fnews%2F49882%2Farm-neoverse-platform-synopsys-fusion-compiler.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D49882&c=news&action=view&prod=49882&prov=10&ref=\" width=\"1\" height=\"1\">");

	</script>
		
			<script type="text/javascript">
			$( "#flosensing" ).append( "<img src=\"//www.design-reuse.com/popularity/49882.gif\" width=\"1\" height=\"1\">");

			</script>		
			
		
	

<script async src="//www.us.design-reuse.com/adserver/www/delivery/asyncjs.php"></script>
</body>
</html>