<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Semiconductor IP: 22nm efuse @ TSMC</title>
<meta http-equiv="Cache-Control" content="no-cache"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="//static.designandreuse.com/IMAGES/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="All D and R Feeds" href="https://www.design-reuse.com/xml/1/1/all/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Headline News" href="https://www.design-reuse.com/xml/1/1/news/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Articles" href="https://www.design-reuse.com/xml/1/1/articles/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R New Products" href="https://www.design-reuse.com/xml/1/1/products/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Wanted IPs" href="https://www.design-reuse.com/xml/1/1/wanted/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Expert Blogs" href="https://www.design-reuse.com/xml/1/1/blogs/rss.xml"/>
<meta name="description" content="Semiconductor IP: 22nm efuse @ TSMC"/>
<meta name="keywords" content="semiconductor ip: 22nm efuse @ tsmc"/>
<!--sphider_noindex--> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Expires" content="Fri, 01 Jan 1990 00:00:00 GMT"/>
<!--[if lte IE 8]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<script src="https://www.design-reuse.com//jscript/respond.min.js"></script>
<![endif]-->
	<link rel="stylesheet" type="text/css" href="https://static.designandreuse.com/staticcatalog-20200213.css"/>

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-118253-2', 'auto');
  ga('send', 'pageview');

</script>
<form>
<input id="menu-toggle" class="menu-toggle" type="checkbox">
<nav>
	<div class="menu">
	<ul>
		<li><a href="https://www.design-reuse.com/">Home</a></li>
		<li><a href="https://www.design-reuse.com/sip/">Search Silicon IP</a></li>
		<li><a href="https://www.design-reuse.com/vip/">Search Verification IP</a></li>
		<li><a href="https://www.design-reuse.com/news/">Latest News</a></li>
		<li><a href="https://www.design-reuse.com/articles/">Industry Articles</a></li>
		<li><a href="https://www.design-reuse.com/industryexpertblogs/">Industry Expert Blogs</a></li>
		<li><a href="https://www.design-reuse.com/video/">Videos</a></li>
		<li><a href="https://www.design-reuse.com/slides/">Slides</a></li>
		<li><a href="https://www.design-reuse.com/ipsoc2018/">Events</a></li>
 
	</ul>
  </div> 
</nav>
<section id="contentfull">
<div class="top-bar">
  <label for="menu-toggle" id="toggle">&equiv; <span>Menu</span></label> 
  
  <a id="drlogoS" href="https://www.design-reuse.com/">Design And Reuse</a>

<ul id="top-bar-subscribe" style="margin-right:15px; margin-top:5px">

			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fsip%2Fwanted%2F%3Fid%3D1997%26utm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D47592">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe</a>
	</li>


</ul>
  </div> 
</form>
<div id="bandeau-nav167156">
<div class="list grid-980">

<ul id="nav-right167156" class="nav-right">


<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/about/">Company</a>
</li>
<li class="c5 sz11 d-inline">|</li>

<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/cn.php">D&amp;R China</a>
</li>
<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/drembedded3.php" rel="nofollow">dr-embedded.com</a>
</li>

<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="http://www.design-reuse-enterprise.com/" rel="nofollow">D&amp;R Products</a>
</li>
<li class="c5 sz11 d-inline">|</li>
 
<li class="d-inline dropdown">
<span class="c7 sz11" ><img src="https://static.designandreuse.com/img16/cn.png" width="21" height="16" style="margin-top:4px; margin-right:10px"></span>
  <div class="dropdown-content">
    <a href="https://www.design-reuse.com/" class="c5 sz11 d-inline"> <img src="https://static.designandreuse.com/img16/en.png" width="16" height="12" style="margin-top:4px;"> English</a>
    <a href="https://www.design-reuse.com/foundry/siliconip/cn.php" class="c5 sz11 d-inline"><img src="https://static.designandreuse.com/img16/cn.png" width="16" height="12" style="margin-top:4px"> Chinese</a>
  </div>
</li>

 
<style>
.dropdown {
    position: relative;
    display: inline-block;
	cursor: pointer;
}

.dropdown-content {
    display: none;
    position: absolute;
    background-color: white;
    min-width: 80px;
    box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2);
    padding: 2px;
	z-index: 99999;
	margin-top: -8px;
}

.dropdown:hover .dropdown-content {
    display: block;
}

.dropdown-content a {
    color: black;
    padding: 1px;
    text-decoration: none;
    display: block;
}
.dropdown-content a:hover {background-color: #f1f1f1}
</style>
			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fsip%2Fwanted%2F%3Fid%3D1997%26utm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D47592">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe to D&amp;R SoC News Alert</a>
	</li>


</ul>
</div>
</div>
<div id="leadeboard"><div id="leadeboard-in" >
	<a href="https://www.design-reuse.com/" id="drlogo">Design And Reuse</a>
	
</div></div> 
<div id="center">
    <div class="outter"></div>
    <div id="mainmenu" class="navigation navigation2012">
        <ul id="menu-bar">
            <li id="nav_onglet_1" class=" actu">
                <a href="https://www.design-reuse.com/sip/" class="imaged"><span class="text">Search IP</span><span class="drop"></span></a>
				<ul class="ombrage">
				
                    <li class="first">
					     <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first"><a href="https://www.design-reuse.com/sip/"><strong>Silicon IP</strong></a></li>
                                <li><a href="https://www.design-reuse.com/sip/analog-mixed-signal-c-3/">Analog & Mixed Signal</a></li>
                                <li><a href="https://www.design-reuse.com/sip/storage-controller-phy-c-5/">Storage Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/graphic-peripheral-c-6/">Graphic &amp; Peripheral</a></li>
                                <li><a href="https://www.design-reuse.com/sip/interfaces-c-7/">Interface Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/processors-microcontrollers-c-9/">Processors &amp; Microcontrollers</a></li>
                                <li><a href="https://www.design-reuse.com/sip/memory-logic-library-c-10/">Memory &amp; Logic Library</a></li>
                                <li><a href="https://www.design-reuse.com/sip/security-c-11/">Security</a></li>
                                <li><a href="https://www.design-reuse.com/sip/multimedia-c-12/">Multimedia</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireline-communication-c-13/">Wireline Communication</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireless-communication-c-14/">Wireless Communication</a></li>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/sip/provider.php"><strong>Silicon IP Vendors</strong></a>
                                </li>



								
                            </ul>
                        </div>
                    </li>

					
                   <li>
						<span>&nbsp;</span>

                        <div class="ul">
							<ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/vip/"><strong>Verification IP</strong></a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/">Search / Browse</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/provider.php">Verification IP Vendors</a>
                                </li>

	
					
									<li class="first">
                                    <a href="https://www.design-reuse.com/hds/"><strong>Software IP</strong></a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/hds/">Search / Browse</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/hds/provider.php">Software IP Vendors</a>
                                </li>
   	  		
                         
                                <li>
                                    <strong>&nbsp;</strong>
                                </li>
                                <li style="border-top:0px">
                                    <strong>&nbsp;</strong>
                                </li>
                                <li>
                                    <strong>Additional Services</strong>
                                </li>
													
	                                <li>
                                    <a href="https://www.design-reuse.com/sip/wanted/">Wanted IPs</a>
                                </li>
   	  	
                                <li>
                                    <a href="https://www.design-reuse.com/ipanalytics/">IP Analytics</a>
                                </li>
                            </ul>
                        </div>
                    </li>
					
					<li>
						<a href="https://www.design-reuse.com/sip/">	
						Featured Products</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/sip/cxl-compute-express-link-dual-mode-controller-ip-47691/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/mobiveil.gif?2" alt="Mobiveil Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/cxl-compute-express-link-dual-mode-controller-ip-47691/">CXL (Compute Express Link) Dual Mode Controller</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/xspi-host-ip-ip-47688/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/arasan.gif?3" alt="Arasan Chip Systems Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/xspi-host-ip-ip-47688/">XSPI Host IP</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/acvi-video-transmission-ip-core-with-integrated-isp-ip-47689/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/singmai.gif?2" alt="Singmai Electronics Ltd." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/acvi-video-transmission-ip-core-with-integrated-isp-ip-47689/">aCVi video transmission IP core with integrated ISP</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/low-drop-out-100ma-voltage-regulator-tsmc-28nm-ip-47557/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/adesto.gif" alt="Adesto (S3 Semiconductors)" height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/low-drop-out-100ma-voltage-regulator-tsmc-28nm-ip-47557/">Low Drop Out 100mA Voltage Regulator in TSMC 28nm HPC+</a></p></div></li>	     
						</ul></div>
						
                    </li>

                </ul>
				
            </li>
  		

	
					
	
            <li id="nav_onglet_3" class=" actu">
                <a href="https://www.design-reuse.com/news/" class="imaged"><span class="text">News</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/news/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fpga-0.html">FPGA </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fabless-0.html">Fabless / IDM </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/deals-0.html">Deals</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/legal-0.html">Legal</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/business-0.html">Business</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/financial-0.html">Financial Results</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/people-0.html">People</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/commentary-analysis-0.html">Commentary / Analysis</a>
                                </li> 
								<li>
                                    <a href="https://www.design-reuse.com/news/mostpopular"><strong>20 Most Popular News</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/news/">					
						Latest News</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="//www.design-reuse.com/news/47608/graphcore-funding.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47608/funding2.jpg"  alt="graphcore-funding" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/47608/graphcore-funding.html">Graphcore secures additional $150 million in new capital Reports Fiscal 2019 business highlights</a></p><div class="meta">Thursday Feb. 27, 2020</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/47603/chuangfeixin-enor-spi-nor-flash-memory-huali-55nm-floating-gate.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47603/cfx2.jpg"  alt="chuangfeixin-enor-spi-nor-flash-memory-huali-55nm-floating-gate" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/47603/chuangfeixin-enor-spi-nor-flash-memory-huali-55nm-floating-gate.html">Zhuhai Chuangfeixin eNOR embedded Flash Memory IP Solution and 128M bits SPI NOR Flash Qualified in 55nm Floating-Gate Flash Process</a></p><div class="meta">Thursday Feb. 27, 2020</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/47606/pro-design-profpga-vu37p-hbm-fpga-module.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47606/prodesign.jpg"  alt="pro-design-profpga-vu37p-hbm-fpga-module" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/47606/pro-design-profpga-vu37p-hbm-fpga-module.html">PRO DESIGN Launches New proFPGA XCVU37P FPGA Module for Prototyping and Verification of High Bandwidth Memory Designs</a></p><div class="meta">Thursday Feb. 27, 2020</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>

            </li>
            <li id="nav_onglet_4" class=" actu">
                <a href="https://www.design-reuse.com/articles/" class="imaged"><span class="text">Industry Articles</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/articles/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/fpga-0.html">FPGA </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/articles/business-0.html">Business</a>
                                </li>
								<li>
                                    <a href="https://www.design-reuse.com/articles/mostpopular"><strong>20 Most Popular Articles</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/articles/">					
						Featured Articles</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/articles/47556/sram-puf-is-increasingly-vulnerable.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47556/puf2.jpg"  alt="sram-puf-is-increasingly-vulnerable" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/47556/sram-puf-is-increasingly-vulnerable.html">SRAM PUF is Increasingly Vulnerable</a></p><div class="meta">Wednesday Feb. 19, 2020</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/47502/layout-versus-schematic-lvs-debug.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47502/lvs.jpg"  alt="layout-versus-schematic-lvs-debug" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/47502/layout-versus-schematic-lvs-debug.html">Layout versus Schematic (LVS) Debug</a></p><div class="meta">Monday Feb. 10, 2020</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/47475/choosing-the-right-ip-for-die-to-die-connectivity.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news47475/synopsys.jpg"  alt="choosing-the-right-ip-for-die-to-die-connectivity" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/47475/choosing-the-right-ip-for-die-to-die-connectivity.html">Choosing the Right IP for Die-to-Die Connectivity</a></p><div class="meta">Monday Feb. 03, 2020</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul> 
            </li>
            <li id="nav_onglet_5" class=" actu">
                <a href="https://www.design-reuse.com/industryexpertblogs/" class="imaged"><span class="text">Blogs</span><span class="drop"></span></a>
               <ul>
 					<li>
                        <a href="https://www.design-reuse.com/industryexpertblogs/">					
						Industry Expert Blogs</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/47615/memory-systems-for-ai-part-2.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/rambus.gif"  alt="memory-systems-for-ai-part-2" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/47615/memory-systems-for-ai-part-2.html">Memory Systems for AI: Part 2</a></p><div class="meta">Rambus Blog - </div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/47607/cadence-interface-ip-umc.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/paulmclellan.jpg"  alt="cadence-interface-ip-umc" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/47607/cadence-interface-ip-umc.html">UMC Test Chip for Cadence Interface IP Is Working</a></p><div class="meta">Breakfast Bytes - Paul McLellan</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/47600/the-future-of-embedded-monitoring-part-2.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/moortec.gif"  alt="the-future-of-embedded-monitoring-part-2" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/47600/the-future-of-embedded-monitoring-part-2.html">The Future of Embedded Monitoring Part 2</a></p><div class="meta">Moortec Blog - Stephen Crosher, CEO of Moortec</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>     
            </li>
            <li id="nav_onglet_6" class=" cols">
                <a href="https://www.design-reuse.com/video/" class="imaged nodrop"><span class="text">Videos</span></a>

            </li>
            <li id="nav_onglet_8" class=" cols">
                <a href="https://www.design-reuse.com/slides/" class="imaged nodrop"><span class="text">Slides</span></a>

            </li>

            <li id="nav_onglet_7" class=" cols">

					<a  rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2020/" class="imaged"><span class="text">Events</span><span class="drop"></span></a>
					<ul>
                    <li class="first">
					
					  <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2020/">IP-SOC  2020</a>

					<!--<span>Archives</span>-->
                        <div class="ul">
                            <ul>

								<li class="first">
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/">IP-SoC Days 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/">IP-SoC Days 2018</a>
                                </li>
								<li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/">IP-SoC Days 2017</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/grenoble2019/">IP-SoC 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/grenoble2018/program.jsp">IP-SoC 2018</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsoc2017/postEvent.jsp">IP-SoC 2017</a>
                                </li>
                          


                            </ul>
                        </div>
                    </li>

                </ul>
            </li>
 
        </ul>
		
<div id="search">
		<form method="get" action="https://www.design-reuse.com/search/"  style="top:0px; width:250px">
<ul id="searchFilter"><li class="filterBtn" onclick="return true" title="search filter">
<div class="searchDropdown">
<fieldset>
<legend>Choose a filter </legend>
<ul id="searchOptions">
<li><input id="areafull" type="radio" value="full" name="area"/><label for="areafull">Full Site Search</label></li>
<li><input id="areasip" type="radio" value="sip" checked="checked" name="area"/><label for="areasip">Silicon IP</label></li>
<li><input id="areavip" type="radio" value="vip" name="area"/><label for="areavip">Verification IP</label></li>
<li><input id="areahds" type="radio" value="hds" name="area"/><label for="areahds">Software IP</label></li>
<li><input id="areanews" type="radio" value="news" name="area"/><label for="areanews">News</label></li>
<li><input id="areaarticle" type="radio" value="articles" name="area"/><label for="areaarticle">Industry Articles</label></li>
</ul>
</fieldset>
</div>
</li>
</ul>
<input id="i" name="i" class="inset " type="text" maxlength="255" value="Search Silicon IP"/>
<input class="magBtn" type="submit" value="Search D&amp;R site" title="search"/>
</form></div>

    </div>
</div>


<div id="section">
<div id="global">


<!--/sphider_noindex--> 

<div id="content">
			<div id="left800"  class="bluelink">

			 <table border="0" cellspacing="0" cellpadding="0"  >
<tr>
<td>
<img src="images/search_find_club.gif" alt=""/>
</td></tr><tr><td> 
<div align="right">  <font face="Arial,Helvetica" size="-1"> 
 <a href="./">Home</a> |  <a href="about.php">What's About ?</a> | <a href="javascript:page('notified.php')">Mailing list</a> 
</font> 
</div>
</td></tr>
</table>
<script type="text/javascript">
   
function page(text) 
{
 windows = window.open(text,"description", "scrollbars=yes,width=800,height=600");
}
     
 function status(text) 
   {
    windows = window.open(text,"description", "scrollbars=yes,width=520,height=500");
   }
   </script>





<p><center><table border="1" cellspacing="0" width="100%" bgcolor="#FFFFCC" >
<tr>
<td align="center" width="100%"><b><font color="#000000"><font size="+1"> 22nm efuse @ TSMC </font></font></b></td>
</tr>

<tr>
<td align="center" width="100%"><b><font color="#000000"><font size="+0">Item
#1997 
</font></font></b></td>
</tr>
</table></center>


<table border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left" valign="top" rowspan="17" width="25%" ><a href="#DESC"><img src="//static.designandreuse.com/sip/wanted/images/description.gif" alt="Show Request Description" vspace="12" border="0"/></a><a href="#USER"><img src="//static.designandreuse.com/sip/wanted/images/description2.gif" alt="Show Customer Profile" vspace="12" border="0"/></a>&nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 


<br/><a href="#REP"><img src="//static.designandreuse.com/sip/wanted/images/reply.gif" alt="Reply!" vspace="12" border="0"/></a></td>

<td width="13%"> <b>Posted</b></td>

<td><b> Feb. 24, 2020 
</b></td>
</tr>

<tr >
<td width="13%" ></td>

<td width="31%"></td>
</tr>

<tr>
<td width="13%"><b># of Offers</b></td>

<td width="31%"><b>1 
</b></td>
</tr>

<tr >
<td width="13%"></td>

<td width="31%" ></td>
</tr>

<tr>
<td width="13%"> <b>Status</b> </td>

<td width="31%"><b>     
<img src="//static.designandreuse.com/CLUB/IMAGES/new.gif"  border="0" alt=""/>
 </b></td>
</tr>

<tr>
<td width="13%"> </td>

<td width="31%"> </td>
</tr>

<tr >
<td width="13%"></td>

<td align="right" width="31%" >  <a href="javascript:page_info('colleague.php?id=1997')"><img src="//static.designandreuse.com/sip/wanted/images/email.gif"  border="0" height="9" width="13" alt=""/></a><font size="-1">
 (<a href="javascript:page_info('colleague.php?id=1997')"><small>mail
this request to a colleague)</small></a>  </font></td>
</tr>
</table>
    <script type="text/javascript">
     
   function page_info(text) 
   {
    windows = window.open(text,"description", "scrollbars=yes,resizable=yes,width=800,height=500");
   }
   </script>






<table border="0" cellspacing="0" cellpadding="8" width="100%">
<tr>
<td>Customer assumes all responsibility for listing this item. </td>
</tr>
</table>





<br/>&nbsp;
<center><table border="1" cellspacing="0" width="100%" bgcolor="#FFFFCC" >
<tr>
<td align="center" width="100%"><a name="DESC"></a><b>Request Description</b></td>
</tr>
</table></center>



<br/>
<table border="0" cellspacing="0" cellpadding="10" width="100%">



		 <tr bgcolor="white">
  		<td colspan="2" ><b>Functionality</b><br/>
  		<table border="0" cellspacing="0" cellpadding="0" width="100%"  >
  		<tr><td>
  		<img src="//static.designandreuse.com/sip/wanted/images/spacer.gif" width="20" height="1" alt="" border="0">
  		</td>
  		<td  valign="top" width="95%">
            Various size of efuse arrays that work with the 22nm ULL or ULP process 
  		</td>
  		</tr>
  		</table>
  		</td>
  		</tr> 
  



  



  


  


		 <tr bgcolor="#EFEFEF">
  		<td colspan="2" ><b>Availability Timing 
</b><br/>
  		<table border="0" cellspacing="0" cellpadding="0" width="100%"  >
  		<tr><td>
  		<img src="//static.designandreuse.com/sip/wanted/images/spacer.gif" width="20" height="1" alt="" border="0">
  		</td>
  		<td  valign="top" width="95%">
            Q2 2020 
  		</td>
  		</tr>
  		</table>
  		</td>
  		</tr> 
  


  


  


  


  




</table>

<br/>&nbsp;
<br/>&nbsp;
<center><table border="1" cellspacing="0" width="100%" bgcolor="#FFFFCC" >
<tr>
<td align="center" width="100%"><a name="USER"></a><b>Customer Profile</b></td>
</tr>
</table></center>


<br/>&nbsp;
<br/>&nbsp;
<table border="0">
<tr >
<td colspan="2" nowrap="nowrap"> <b>Position of the person having emitted the request&nbsp;&nbsp;&nbsp;</b></td>
<td>Engineering/Design Management </td>
</tr>

<tr>
<td></td>
<td></td>
<td></td>
</tr>

<tr >
<td colspan="2" > <b>Corporation Profile</b></td>
<td></td>
</tr>

<tr>
<td>&nbsp;&nbsp;&nbsp;</td>
<td> <b>End Product</b></td>
<td>Consumer Electronics </td>
</tr>

<tr>
<td></td>
<td> <b>Gross Annual Dollar Sales</b></td>
<td>Over $1 Billion </td>
</tr>

<tr>
<td></td>
<td> <b>Size of his organization at this location</b></td>
<td>20 - 49 </td>
</tr>

<tr>
<td></td>
<td> <b>Size of his organization in entire company</b></td>
<td>1,000 - 4,999 </td>
</tr>

<tr>
<td></td>
<td> <b>Location</b></td>
<td>Lexington, Kentucky, United States  </td>
</tr>

</table>

<br/>&nbsp;
<center><table border="1" cellspacing="0" width="100%" bgcolor="#FFFFCC" >
<tr>
<td align="center" width="100%"><a name="REP"></a><b>Reply</b></td>
</tr>
</table></center>


<br/>
  


	<table border="1" cellspacing="0" cellpadding=4 width="100%" >
	<tr>
	<td valign="top" width="1%" bgcolor="#FFFFCC">&nbsp;</td>

	<td valign="top" bgcolor="#EFEFEF">
	<center><b><font color="#990000"><font size="+1">How to Reply to this Request ?</font></font></b></center>


	<p><b>1.</b> <a href="/users/signup.php">Register</a>
	if you haven't already. It's free! Forgot Your password ?<A HREF="/users/forgot_password.php"> Click here </A>
	<p><b>2.</b> Click <a href="https://www.design-reuse.com/sip/wanted/?id=1997&mode=register">here</a> to send a message to this potential customer
	<p><b>3.</b> The potential customer will come back to you<br/><br/>


	</td>
	</tr>
	</table>


</form>


<br/><br/><br/><br/><br/><br/>




</div>
</div>
	<div id="right135">
	<!--sphider_noindex-->
	<ins data-revive-zoneid="5" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	<ins data-revive-zoneid="6" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	
<ins data-revive-zoneid="7" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
		<!--/sphider_noindex-->
	</div>

<div class="clearBoth"></div>
<div id="leaderboard2015">
<ins data-revive-zoneid="3" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
</div> 

</div>


 <div class="clearLeft"></div> 
  </div>
  
  
<div id="bandeauBasFooter"><div id="bandeauBasFooter2">
    <div id="copyright">
	<!--sphider_noindex-->
	<p><strong>© 2020 Design And Reuse</strong></p> <p>All Rights Reserved.</p>
	<p style="font-weight: normal;">No portion of this site may be copied, retransmitted, reposted, duplicated or otherwise used without the express written permission of Design And Reuse.</p> 
	</div>
<!--
	<div class="colonne sansBordure">
    <h4 style="font-size: 16px;">Give us your feedback</h4>
	<p style="height:50px">Was this page helpful?<br/>Ask us a question or get help<br/><br/></p>
		<div class="sitebutton">
		<a href="/contact/" title="Talk to us" id="talktous"  rel="nofollow">Talk to us</a>					
        </div>
	</div>
	-->
                
	<div class="colonne sansBordure">
	<h4 style="font-size: 16px;">Partner with us</h4>
	<p style="height:50px">
	Visit our new Partnership Portal for more information.
	<br/><br/></p>
				<div class="sitebutton">
				<a href="https://www.design-reuse-embedded.com/join-dr/" id="talktous"  rel="nofollow">Partner with us</a>
				</div>
	</div>             
	
	<div class="colonne hid980">
	<h4 style="font-size: 16px;">List your Products</h4>
	<p style="height:50px">Suppliers, list
	your IPs for free.<br/><br/></p>
				<div class="sitebutton">
									<a href="/map/providers/" id="addproducts">List your Products</a>

						</div>
	</div>

	<div class="colonne">
	<h4 style="font-size: 16px;">Design-Reuse.com</h4>
	<ul>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/contact/">Contact Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/products/about.php">About us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/partners/">D&amp;R Partner Program</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/ads/">Advertise with Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/privacy/">Privacy Policy</a></li>
	</ul>
	

	</div>


</div></div>



</section>


	<script type="application/javascript" src="https://static.designandreuse.com/staticdefault-20150421.js"></script>
	



<script type="text/javascript">
var pathurl = "https://www.design-reuse.com/sip/";
var thispageid= "";
var backurl= "%2Fsip%2Fwanted%2F%3Fid%3D1997%26utm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D47592";
</script> 


<script type="text/javascript">
$(document).ready(function() {
    $('ul#iplist li').mouseover(function(){
          $(this).find('div.data div.ipdetail').css('display','inline');
    });
    $('ul#iplist li').mouseout(function(){
          $(this).find('div.data div.ipdetail').css('display','none');
    });
});

</script> 
	<script type="text/javascript" src="https://static.designandreuse.com/jscript/jquery.qtip.min.js"></script>
	<script type="text/javascript" src="https://static.designandreuse.com/jscript/catalog12.js?5"></script>
	
			
<script type="text/javascript" src="https://static.designandreuse.com/jscript/anylinkcssmenu.js">
/***********************************************
* AnyLink CSS Menu script v2.0- © Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Project Page at http://www.dynamicdrive.com/dynamicindex1/anylinkcss.htm for full source code
***********************************************/
</script>
<script type="text/javascript">

$(document).ready(function () {
    $('#showrefine').click(function () {
    $('#left200').toggle('500');
    $('#showrefine').toggle();
    });    
    $('#closerefine').click(function () {
    $('#left200').toggle('500');
    $('#showrefine').toggle();
    });    
});
</script>




					<div id="flosensing"></div>
	<script type="text/javascript">
	$( "#flosensing" ).append( "<img src=\"//www.design-reuse.com/flosensing/lg.php?url=%2Fsip%2Fwanted%2F%3Fid%3D1997%26utm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D47592&c=sip&action=wanted&prod=1997&ref=\" width=\"1\" height=\"1\">");

	</script>
			
		
	

<script async src="//www.us.design-reuse.com/adserver/www/delivery/asyncjs.php"></script>
</body>
</html>