<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Synopsys IC Validator, Running on AMD EPYC Processor Powered Azure Virtual Machines, Verifies AMD Radeon Pro VII GPU Design in Under Nine Hours</title>
<meta http-equiv="Cache-Control" content="no-cache"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="//static.designandreuse.com/IMAGES/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="All D and R Feeds" href="https://www.design-reuse.com/xml/1/1/all/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Headline News" href="https://www.design-reuse.com/xml/1/1/news/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Articles" href="https://www.design-reuse.com/xml/1/1/articles/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R New Products" href="https://www.design-reuse.com/xml/1/1/products/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Wanted IPs" href="https://www.design-reuse.com/xml/1/1/wanted/rss.xml"/>
<link rel="alternate" type="application/rss+xml" title="D and R Industry Expert Blogs" href="https://www.design-reuse.com/xml/1/1/blogs/rss.xml"/>
<meta name="description" content="Synopsys today announced that its IC Validator physical verification solution running on Microsoft Azure completed a verification run of the AMD Radeon™ Pro VII GPU, which includes more than 13 billion transistors, in less than nine hours."/>
<meta name="keywords" content="synopsys, ic, validator, amd, radeon, pro, vii, gpu, "/>
	<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://www.design-reuse.com/img11/drlogo16.gif"/>
			<meta property="og:title" content="Synopsys IC Validator, Running on AMD EPYC Processor Powered Azure Virtual Machines, Verifies AMD Radeon Pro VII GPU Design in Under Nine Hours"/>
			<meta property="og:url" content="https://www.design-reuse.com/news/48503/synopsys-ic-validator-amd-radeon-pro-vii-gpu.html"/>
			<meta property="og:description" content="Synopsys today announced that its IC Validator physical verification solution running on Microsoft Azure completed a verification run of the AMD Radeon™ Pro VII GPU, which includes more than 13 billion transistors, in less than nine hours."/>
		
	<meta property="og:site_name" content="Design And Reuse"/>
<!--sphider_noindex--> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Expires" content="Fri, 01 Jan 1990 00:00:00 GMT"/>
<meta name="Created" content="2020-08-20 15:07:00"/><!--[if lte IE 8]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<script src="https://www.design-reuse.com//jscript/respond.min.js"></script>
<![endif]-->
	<link rel="stylesheet" type="text/css" href="https://static.designandreuse.com/staticnews-20181116.css"/>

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-118253-2', 'auto');
  ga('send', 'pageview');

</script>
<form>
<input id="menu-toggle" class="menu-toggle" type="checkbox">
<nav>
	<div class="menu">
	<ul>
		<li><a href="https://www.design-reuse.com/">Home</a></li>
		<li><a href="https://www.design-reuse.com/sip/">Search Silicon IP</a></li>
		<li><a href="https://www.design-reuse.com/vip/">Search Verification IP</a></li>
		<li><a href="https://www.design-reuse.com/news/">Latest News</a></li>
		<li><a href="https://www.design-reuse.com/articles/">Industry Articles</a></li>
		<li><a href="https://www.design-reuse.com/industryexpertblogs/">Industry Expert Blogs</a></li>
		<li><a href="https://www.design-reuse.com/video/">Videos</a></li>
		<li><a href="https://www.design-reuse.com/slides/">Slides</a></li>
 
	</ul>
  </div> 
</nav>
<section id="contentfull">
<div class="top-bar">
  <label for="menu-toggle" id="toggle">&equiv; <span>Menu</span></label> 
  
  <a id="drlogoS" href="https://www.design-reuse.com/">Design And Reuse</a>

<ul id="top-bar-subscribe" style="margin-right:15px; margin-top:5px">

			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D48503">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe</a>
	</li>


</ul>
  </div> 
</form>
<div id="bandeau-nav167156">
<div class="list grid-980">

<ul id="nav-right167156" class="nav-right">


<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/about/">Company</a>
</li>
<li class="c5 sz11 d-inline">|</li>

<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/cn.php">D&amp;R China</a>
</li>
<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="https://www.design-reuse.com/foundry/siliconip/drembedded3.php" rel="nofollow">dr-embedded.com</a>
</li>

<li class="c5 sz11 d-inline">|</li>
<li class="d-inline">
<a class="c7 sz11" href="http://www.design-reuse-enterprise.com/" rel="nofollow">D&amp;R Products</a>
</li>
<li class="c5 sz11 d-inline">|</li>
 
<li class="d-inline dropdown">
<span class="c7 sz11" ><img src="https://static.designandreuse.com/img16/cn.png" width="21" height="16" style="margin-top:4px; margin-right:10px"></span>
  <div class="dropdown-content">
    <a href="https://www.design-reuse.com/" class="c5 sz11 d-inline"> <img src="https://static.designandreuse.com/img16/en.png" width="16" height="12" style="margin-top:4px;"> English</a>
    <a href="https://www.design-reuse.com/foundry/siliconip/cn.php" class="c5 sz11 d-inline"><img src="https://static.designandreuse.com/img16/cn.png" width="16" height="12" style="margin-top:4px"> Chinese</a>
  </div>
</li>

 
<style>
.dropdown {
    position: relative;
    display: inline-block;
	cursor: pointer;
}

.dropdown-content {
    display: none;
    position: absolute;
    background-color: white;
    min-width: 80px;
    box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2);
    padding: 2px;
	z-index: 99999;
	margin-top: -8px;
}

.dropdown:hover .dropdown-content {
    display: block;
}

.dropdown-content a {
    color: black;
    padding: 1px;
    text-decoration: none;
    display: block;
}
.dropdown-content a:hover {background-color: #f1f1f1}
</style>
			<li class="d-inline" >
		<a class="login c7 sz11" href="https://www.design-reuse.com/login2.php?nexturl=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D48503">Login</a>
		</li>
		<li class="c5 sz11 d-inline">|</li>
		

	<li id="nav-login167156" class="d-inline">
	<a class="login c7 sz11" href="https://www.design-reuse.com/users/signup.php">Subscribe to D&amp;R SoC News Alert</a>
	</li>


</ul>
</div>
</div>
<div id="leadeboard"><div id="leadeboard-in" >
	<a href="https://www.design-reuse.com/" id="drlogo">Design And Reuse</a>
	
</div></div> 
<div id="center">
    <div class="outter"></div>
    <div id="mainmenu" class="navigation navigation2012">
        <ul id="menu-bar">
            <li id="nav_onglet_1" class=" actu">
                <a href="https://www.design-reuse.com/sip/" class="imaged"><span class="text">Search IP</span><span class="drop"></span></a>
				<ul class="ombrage">
				
                    <li class="first">
					     <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first"><a href="https://www.design-reuse.com/sip/"><strong>Silicon IP</strong></a></li>
                                <li><a href="https://www.design-reuse.com/sip/analog-mixed-signal-c-3/">Analog & Mixed Signal</a></li>
                                <li><a href="https://www.design-reuse.com/sip/storage-controller-phy-c-5/">Storage Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/graphic-peripheral-c-6/">Graphic &amp; Peripheral</a></li>
                                <li><a href="https://www.design-reuse.com/sip/interfaces-c-7/">Interface Controller &amp; PHY</a></li>
                                <li><a href="https://www.design-reuse.com/sip/processors-microcontrollers-c-9/">Processors &amp; Microcontrollers</a></li>
                                <li><a href="https://www.design-reuse.com/sip/memory-logic-library-c-10/">Memory &amp; Logic Library</a></li>
                                <li><a href="https://www.design-reuse.com/sip/security-c-11/">Security</a></li>
                                <li><a href="https://www.design-reuse.com/sip/multimedia-c-12/">Multimedia</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireline-communication-c-13/">Wireline Communication</a></li>
                                <li><a href="https://www.design-reuse.com/sip/wireless-communication-c-14/">Wireless Communication</a></li>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/sip/provider.php"><strong>Silicon IP Vendors</strong></a>
                                </li>



								
                            </ul>
                        </div>
                    </li>

					
                   <li>
						<span>&nbsp;</span>

                        <div class="ul">
							<ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/vip/"><strong>Verification IP</strong></a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/">Search / Browse</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/vip/provider.php">Verification IP Vendors</a>
                                </li>

	
					
	  		
                         
                                <li>
                                    <strong>&nbsp;</strong>
                                </li>
                                <li style="border-top:0px">
                                    <strong>&nbsp;</strong>
                                </li>
                                <li>
                                    <strong>Additional Services</strong>
                                </li>
													
	                                <li>
                                    <a href="https://www.design-reuse.com/sip/wanted/">Wanted IPs</a>
                                </li>
   	  	
                                <li>
                                    <a href="https://www.design-reuse.com/ipanalytics/">IP Analytics</a>
                                </li>
                            </ul>
                        </div>
                    </li>
					
					<li>
						<a href="https://www.design-reuse.com/sip/">	
						Featured Products</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/sip/mipi-csi-2-tansmitter-v-2-1-compatible-with-mipi-c-phy-v1-2-dphy-v2-1-ip-45138/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/arasan.gif?3" alt="Arasan Chip Systems Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/mipi-csi-2-tansmitter-v-2-1-compatible-with-mipi-c-phy-v1-2-dphy-v2-1-ip-45138/">MIPI CSI-2 Tansmitter v 2.1, Compatible with MIPI C-PHY v1.2 &amp; DPHY v2.1.</a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/1-to-400-gigabit-universal-ethernet-mac-ip-30086/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/tamba.gif?2" alt="Tamba Networks" height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/1-to-400-gigabit-universal-ethernet-mac-ip-30086/">1 to 400 Gigabit Universal Ethernet MAC </a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/spi-flash-memory-controller-ip-16822/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/hdl.gif" alt="HDL Design House" height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/spi-flash-memory-controller-ip-16822/">SPI Flash Memory Controller </a></p></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/sip/tsmc-cln20soc-20nm-deskew-pll-700mhz-3500mhz-ip-30629/"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="https://static.designandreuse.com/sip/logo/truecircuits.gif" alt="True Circuits, Inc." height="27" width="64" class="logo deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/sip/tsmc-cln20soc-20nm-deskew-pll-700mhz-3500mhz-ip-30629/">TSMC CLN20SOC 20nm Deskew PLL - 700MHz-3500MHz</a></p></div></li>	     
						</ul></div>
						
                    </li>

                </ul>
				
            </li>
  		

	
					
	
            <li id="nav_onglet_3" class=" actu">
                <a href="https://www.design-reuse.com/news/" class="imaged"><span class="text">News</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/news/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fpga-0.html">FPGA </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/fabless-0.html">Fabless / IDM </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/deals-0.html">Deals</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/legal-0.html">Legal</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/business-0.html">Business</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/financial-0.html">Financial Results</a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/news/people-0.html">People</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/news/commentary-analysis-0.html">Commentary / Analysis</a>
                                </li> 
								<li>
                                    <a href="https://www.design-reuse.com/news/mostpopular"><strong>20 Most Popular News</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/news/">					
						Latest News</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="//www.design-reuse.com/news/48504/openfive-die-to-die-interface-controllers.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48504/openfive.jpg"  alt="openfive-die-to-die-interface-controllers" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/48504/openfive-die-to-die-interface-controllers.html">OpenFive Enhances Differentiated IP Portfolio with Die-to-Die Interface Controllers for HPC and Chiplet Markets</a></p><div class="meta">Thursday Aug. 20, 2020</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/48491/moortec-in-chip-sensing-fabrics-tsmc-n6.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48491/moortec.jpg"  alt="moortec-in-chip-sensing-fabrics-tsmc-n6" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/48491/moortec-in-chip-sensing-fabrics-tsmc-n6.html">Moortec Provides In-Chip Sensing Fabrics on TSMC N6 Process Technology</a></p><div class="meta">Wednesday Aug. 19, 2020</div></div></li>	<li><div class="media"><a href="//www.design-reuse.com/news/48488/rios-laboratory-imagination-gpu-ip-risc-v.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48488/imgtec.jpg"  alt="rios-laboratory-imagination-gpu-ip-risc-v" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="//www.design-reuse.com/news/48488/rios-laboratory-imagination-gpu-ip-risc-v.html">RIOS Laboratory and Imagination announce partnership to grow the RISC-V ecosystem</a></p><div class="meta">Wednesday Aug. 19, 2020</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>

            </li>
            <li id="nav_onglet_4" class=" actu">
                <a href="https://www.design-reuse.com/articles/" class="imaged"><span class="text">Industry Articles</span><span class="drop"></span></a>
              <ul>
                    <li class="first">
                        <span>Categories</span>
                        <div class="ul">
                            <ul>
                                <li class="first">
                                    <a href="https://www.design-reuse.com/articles/semiconductor-ip-soc-0.html">IP/SoC Products </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/embedded-systems-0.html">Embedded Systems </a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/foundries-0.html">Foundries</a>
                                </li>
                                <li>
                                    <a href="https://www.design-reuse.com/articles/fpga-0.html">FPGA </a>
                                </li>
                               <li>
                                    <a href="https://www.design-reuse.com/articles/business-0.html">Business</a>
                                </li>
								<li>
                                    <a href="https://www.design-reuse.com/articles/mostpopular"><strong>20 Most Popular Articles</strong></a>
                                </li>
                            </ul>
                        </div>
                    </li>
					<li>
                        <a href="https://www.design-reuse.com/articles/">					
						Featured Articles</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/articles/48371/ddr-ip-hardening-overview-advance-tips.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48371/ddr.jpg"  alt="ddr-ip-hardening-overview-advance-tips" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/48371/ddr-ip-hardening-overview-advance-tips.html">DDR IP Hardening - Overview &amp; Advance Tips</a></p><div class="meta">Monday Jul. 27, 2020</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/48332/at-the-edge-of-data-processing.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48332/dolphin2.jpg"  alt="at-the-edge-of-data-processing" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/48332/at-the-edge-of-data-processing.html">At the edge of data processing</a></p><div class="meta">Monday Jul. 20, 2020</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/articles/48289/opening-the-5g-radio-interface.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/news_img2/news48289/5g.jpg"  alt="opening-the-5g-radio-interface" width="73" height="50" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/articles/48289/opening-the-5g-radio-interface.html">Part 2: Opening the 5G Radio Interface</a></p><div class="meta">Monday Jul. 13, 2020</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul> 
            </li>
            <li id="nav_onglet_5" class=" actu">
                <a href="https://www.design-reuse.com/industryexpertblogs/" class="imaged"><span class="text">Blogs</span><span class="drop"></span></a>
               <ul>
 					<li>
                        <a href="https://www.design-reuse.com/industryexpertblogs/">					
						Industry Expert Blogs</a> 
						<div class="ul articles">	
						<ul>
						<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/48480/openfive-customizable-silicon-focused-solutions.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/sifive.jpg"  alt="openfive-customizable-silicon-focused-solutions" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/48480/openfive-customizable-silicon-focused-solutions.html">OpenFive's Customizable Silicon-Focused Solutions</a></p><div class="meta">Sifive Blog - Shafy Eltoukhy, SVP & General Manager, OpenFive</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/48470/talking-sense-with-moortec.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/moortec.gif"  alt="talking-sense-with-moortec" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/48470/talking-sense-with-moortec.html">Talking Sense With Moortec... A Historical Case for Precision - or how a gun made in a dungeon changed the world</a></p><div class="meta">Moortec Blog - Lee Vick, Moortec VP of North America Sales</div></div></li>	<li><div class="media"><a href="https://www.design-reuse.com/industryexpertblogs/48455/understanding-anti-tamper-technology-part-3.html"><img src="//static.designandreuse.com/img11/ajax-loader2.gif" longdesc="//static.designandreuse.com/industryexpertblogs/images/rambus.gif"  alt="understanding-anti-tamper-technology-part-3" width="64" height="64" class="deferredload"/></a></div><div class="article product"><p><a href="https://www.design-reuse.com/industryexpertblogs/48455/understanding-anti-tamper-technology-part-3.html">Understanding Anti-Tamper Technology: Part 3</a></p><div class="meta">Rambus Blog - Scott Best, Rambus</div></div></li>	     
						</ul></div>

						
                    </li>
                </ul>     
            </li>
            <li id="nav_onglet_6" class=" cols">
                <a href="https://www.design-reuse.com/video/" class="imaged nodrop"><span class="text">Videos</span></a>

            </li>
            <li id="nav_onglet_8" class=" cols">
                <a href="https://www.design-reuse.com/slides/" class="imaged nodrop"><span class="text">Slides</span></a>

            </li>

            <li id="nav_onglet_7" class=" cols">

					<a  rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2020/" class="imaged"><span class="text">Events</span><span class="drop"></span></a>
					<ul>
                    <li class="first">
					
					  <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2020/">IP-SOC  2020</a>

					<!--<span>Archives</span>-->
                        <div class="ul">
                            <ul>

								<li class="first">
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/">IP-SoC Days 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/">IP-SoC Days 2018</a>
                                </li>
								<li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/">IP-SoC Days 2017</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2019/grenoble2019/">IP-SoC 2019</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsocdays2018/grenoble2018/program.jsp">IP-SoC 2018</a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="https://www.design-reuse-embedded.com/ipsocdays/ipsoc2017/postEvent.jsp">IP-SoC 2017</a>
                                </li>
                          


                            </ul>
                        </div>
                    </li>

                </ul>
            </li>
 
        </ul>
		
<div id="search">
		<form method="get" action="https://www.design-reuse.com/search/"  style="top:0px; width:250px">
<ul id="searchFilter"><li class="filterBtn" onclick="return true" title="search filter">
<div class="searchDropdown">
<fieldset>
<legend>Choose a filter </legend>
<ul id="searchOptions">
<li><input id="areafull" type="radio" value="full" name="area"/><label for="areafull">Full Site Search</label></li>
<li><input id="areasip" type="radio" value="sip" name="area"/><label for="areasip">Silicon IP</label></li>
<li><input id="areavip" type="radio" value="vip" name="area"/><label for="areavip">Verification IP</label></li>
<li><input id="areahds" type="radio" value="hds" name="area"/><label for="areahds">Software IP</label></li>
<li><input id="areanews" type="radio" value="news" checked="checked" name="area"/><label for="areanews">News</label></li>
<li><input id="areaarticle" type="radio" value="articles" name="area"/><label for="areaarticle">Industry Articles</label></li>
</ul>
</fieldset>
</div>
</li>
</ul>
<input id="i" name="i" class="inset " type="text" maxlength="255" value="Search News"/>
<input class="magBtn" type="submit" value="Search D&amp;R site" title="search"/>
</form></div>

    </div>
</div>


<div id="section">
<div id="global">


<!--/sphider_noindex--> 

<div id="content">
  


<div id="left800">
<h1>Synopsys IC Validator, Running on AMD EPYC Processor Powered Azure Virtual Machines, Verifies AMD Radeon Pro VII GPU Design in Under Nine Hours</h1>

<div id="wrapleft500">

<div id="left500" class="bluelink">

		
	

			
			
	<p><strong>IC Validator delivers 40 percent lower cost of ownership with optimal utilization of cloud</strong></p> <p><strong>MOUNTAIN VIEW, Calif., Aug. 20, 2020 </strong>-- <a href="https://www.design-reuse.com/exit/?urlid=28699">Synopsys, Inc.</a> (Nasdaq: SNPS) today announced that its <a href="https://www.design-reuse.com/exit/?urlid=39133">IC Validator</a> physical verification solution running on Microsoft Azure completed a verification run of the AMD Radeon&#x2122; Pro VII GPU, which includes more than 13 billion transistors, in less than nine hours. The collaboration was powered by Azure HBv2 virtual machines, using the 2<sup>nd</sup> Generation AMD EPYC<sup>&#x2122;</sup> processors.</p>  <p>IC Validator utilized unique elastic CPU management technology to realize up to 40 percent savings in compute resources, achieving lower cost of ownership on cloud and ensuring resource availability for other critical jobs during tapeout.</p> <p>"At AMD, on-time execution of our products is critical to supporting our goal of providing leadership products in high-performance computing," said Mydung Pham, corporate vice president, Silicon Design Engineering, AMD. "The AMD EPYC processor-based Azure HBv2 virtual machines are a great fit for high-performance workloads, and we are excited to see Synopsys use them to power its IC Validator solution, helping customers validate hardware and chip design in a short timeframe."</p> <p>"Increasing design sizes and complexity in silicon design is driving the industry to think about the compute infrastructure differently," said Mujtaba Hamid, head of product, Silicon, Electronics and Gaming, at Microsoft Azure. "Taping out chips with exponentially growing transistor counts, on schedule, remains an imperative for the industry. Azure enables silicon design teams to do so in a secure and cost-effective manner through an EDA-optimized, scalable cloud infrastructure."</p> <p>IC Validator is a comprehensive and highly scalable physical verification solution, that includes DRC, LVS, programmable electrical rule checks (PERC), dummy metal fill, and design-for-manufacturability (DFM) enhancement capabilities. IC Validator is architected for high performance and scalability, which maximizes utilization of mainstream hardware, using smart memory-aware load scheduling and balancing technologies. It uses both multi-threading and distributed processing across multiple machines to provide scalability benefits that extend to thousands of CPUs.</p> <p>"Our focus is to provide our customers the fastest path to physical signoff closure, both in on-premise and in cloud environments," said Raja Tabet, senior vice president of engineering, Design Group at Synopsys. "With IC Validator, the industry's fastest physical verification solution, our customers can leverage Microsoft Azure cloud using AMD EPYC processors to signoff their chips with fast turnaround-time while ensuring optimal use of compute resources."</p> <p>Customers can learn more about the benefits AMD sees in using Synopsys' IC Validator on Microsoft Azure cloud by attending the upcoming <a href="https://www.design-reuse.com/exit/?urlid=40081" rel="nofollow">TSMC OIP Ecosystem Forum</a> event on August 25, 2020 to listen to the Synopsys session on "Scaling Physical Verification Workloads on the Cloud."</p> <p><strong>About Synopsys</strong></p> <p>Synopsys, Inc. (Nasdaq: SNPS) is the Silicon to Software<sup>&#x2122;</sup> partner for innovative companies developing the electronic products and software applications we rely on every day. As the world's 15th largest software company, Synopsys has a long history of being a global leader in electronic design automation (EDA) and semiconductor IP and is also growing its leadership in software security and quality solutions. Whether you're a system-on-chip (SoC) designer creating advanced semiconductors, or a software developer writing applications that require the highest security and quality, Synopsys has the solutions needed to deliver innovative, high-quality, secure products. Learn more at <a href="https://www.design-reuse.com/exit/?urlid=36028">www.synopsys.com</a>.</p>
			
	<!--sphider_noindex--> 

	<br/><br/>  		<style>
		table#contactprov, table#contactprov td
		{
		padding:0px!important;
		border-collapse:collapse!important; 
		border:1px solid black;
		}
		table.hidden, table.hidden td
		{
		padding:0px!important;
		border-collapse:collapse!important; 
		border:0!important;
		}
	
		</style>
	
		<div style="text-align: center;" class="hide560">
		<table id="contactprov" width="380" cellpadding="0" cellspacing="0" border="1" bordercolor="#666666">
		<tr><td>
			<table class="hidden" cellpadding="0" cellspacing="0" border="0">
		<!-- top image -->
		<tr>
			<td colspan="3" style="text-align: left;">
			<img src="//static.designandreuse.com/NEWS/IMAGES/resource_centerHeader.gif" width="380" height="25" border="0" alt=""/>
		</td>
			</tr>

			<!-- left side spacer -->
			<tr>
			<td >&nbsp;&nbsp;&nbsp;
			</td>
			<td style="text-align: left;">
			<h3>
			Contact Synopsys, Inc.			</h3>

		<form name="ipdb" method="post" action="https://www.design-reuse.com/news/48503/synopsys-ic-validator-amd-radeon-pro-vii-gpu.html" >
		<input type="hidden" name="mode" value="send"/>
		<input type="hidden" name="id" value="48503"/>
		<input type="hidden" name="action" value="send"/>
		<b>
		Fill out this form for contacting a <i> Synopsys, Inc. </i> representative.<br/><br/>
			</b>
			<p style="text-align: center;">
			<table class="hidden" border="0" cellpadding="2" cellspacing="2">

		<tr><td nowrap="nowrap">Your Name:</td>
			<td><input type="text" name="name" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your E-mail
			address:</td>
			<td><input type="text" name="email" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your Company
			address:</td>
			<td><input type="text" name="company" size="40" value=""/></td></tr>

		<tr><td nowrap="nowrap">Your Phone Number:</td>
			<td><input type="text" name="phone" size="40" value=""/></td></tr>


			<tr><td colspan="2">Write your message:</td></tr>

			<tr><td colspan="2" align="right"><textarea name="message" rows="10" cols="40" wrap="virtual"></textarea></td></tr>
		
			<tr><td colspan="2" align="right"><input type="submit" value="send"/>
			</td></tr>
			</table>

			</p>
			</form>


		</td>
			<td >&nbsp;&nbsp;&nbsp;
			</td>

		</tr>

			</table>
<br/>
			<br/>
			</td>
			</tr>
			</table>
			
			<br/>
			<br/>

		</div>


	
		   
	<br/><br/>     
	<script type="text/javascript">      
	function page_info(text) 
	{
		windows = window.open(text,"description", "scrollbars=yes,width=520,height=500");
	}
	</script>


	  
	  
	  



	<script type="text/javascript">      
	//<!--
	function sendbyemail() 
	   {

		var id  = "48503";
		var url  = "//www.design-reuse.com/news/sendbyemail.php?id=";
		windows = window.open(url  + id,"description", "scrollbars=yes,width=570,height=500");
	   }
	//-->
	</script>



	<script type="text/javascript">
	//<!--	
		
				
		function GoOutside(url) {
			newsid = 48503 ;
			location.href = "//www.design-reuse.com/news" + "/exit/?id=" + newsid  + "&url=" + url;
			return false;
		}
		

				
	//-->
	</script>
	<!--/sphider_noindex-->

</div>
</div>

	<!--sphider_noindex--> 
	<div id="middle300">

	<div style="margin-top: 15px;"> 

<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Dfa%26utm_source%3Dwebsite&t=Synopsys+IC+Validator%2C+Running+on+AMD+EPYC+Processor+Powered+Azure+Virtual+Machines%2C+Verifies+AMD+Radeon+Pro+VII+GPU+Design+in+Under+Nine+Hours" title="Share on Facebook" target="_blank"><img src="//static.designandreuse.com/img16/facebook.png"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Dtw%26utm_source%3Dwebsite&text=Synopsys+IC+Validator%2C+Running+on+AMD+EPYC+Processor+Powered+Azure+Virtual+Machines%2C+Verifies+AMD+Radeon+Pro+VII+GPU+Design+in+Under+Nine+Hours:%20https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html&via=designreuse" target="_blank" title="Tweet"><img src="//static.designandreuse.com/img16/twitter.png"></a></li>
  <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Dgo%26utm_source%3Dwebsite" target="_blank" title="Share on Google+"><img src="//static.designandreuse.com/img16/google.png"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.design-reuse.com%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Dli%26utm_source%3Dwebsite&title=Synopsys+IC+Validator%2C+Running+on+AMD+EPYC+Processor+Powered+Azure+Virtual+Machines%2C+Verifies+AMD+Radeon+Pro+VII+GPU+Design+in+Under+Nine+Hours&source=%2F%2Fwww.design-reuse.com%2F" target="_blank" title="Share on LinkedIn"><img src="//static.designandreuse.com/img16/linkedin.png"></a></li>
</ul>
 <br/></div>

	 
		<div class="gradient">
		<h3 class="oswald" style="margin-bottom: 15px;"><a href="https://www.design-reuse.com/sip/"  style="color:#E41129;" >Search Silicon IP</a></h3>
		<div class="type1 bluelink">
		<div style="font-size: 12px; color:black;">16,000 IP Cores from 450 Vendors</div>
		<form method="get" action="https://www.design-reuse.com/sip/" name="formsip"  style="padding:6px">
		<input class="searchip-text" type="text" id="qsip" name="q"  onblur="if (this.value == '') {this.value = 'Enter Keywords....';}" onfocus="if(this.value == 'Enter Keywords....') {this.value = '';}" value="Enter Keywords...." style="float: left;"/>
		<input type="submit" class="searchip" alt="Search Design-Reuse.com"/>
		</form>
				</div>
		<div class="spaceboy" style="clear:both">&nbsp;</div>
		</div>
	
	 
		<div class="gradient">
		<h3 class="oswald" style="margin-bottom: 15px;"><a href="https://www.design-reuse.com/vip/"  style="color:#E41129;" >Search Verification IP</a></h3>
		<div class="type1 bluelink">
		<div style="font-size: 12px; color:black;">1,000 Verification IPs from 50 Vendors</div>
		<form method="get" action="https://www.design-reuse.com/vip/" name="formsip"  style="padding:6px">
		<input class="searchip-text" type="text" id="qsip" name="q"  onblur="if (this.value == '') {this.value = 'Enter Keywords....';}" onfocus="if(this.value == 'Enter Keywords....') {this.value = '';}" value="Enter Keywords...." style="float: left;"/>
		<input type="submit" class="searchip" alt="Search Design-Reuse.com"/>
		</form>
				</div>
		<div class="spaceboy" style="clear:both">&nbsp;</div>
		</div>
	


	
				<div class="bloc300 gradient">
			<h3 class="oswald"  style="margin-bottom: 15px;">Synopsys, Inc. Hot Verification IP </h3>
			<div> 
			<div class="type1">
			<ul class="arrowList1" style="line-height: 1.3em; height: auto; border-bottom: 0px">
			<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/vip/vc-verification-ip-for-amba-4-axi-ip-929/" target="_top">VC Verification IP for AMBA 4 AXI</a> </li>
<li><img src="//static.designandreuse.com//image/icon_lock.gif" border="0" alt=""/> 
					<a href="//www.design-reuse.com/vip/vc-verification-ip-for-amba-5-chi-ip-922/" target="_top">VC Verification IP for AMBA 5 CHI </a> </li>
			</ul>
			</div></div>
			<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
			<a  class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/vip/supplier/2/synopsys/" >See Synopsys, Inc. IP &gt;&gt;</a></div>
			</div>
				<div class="bloc300 gradient">
			  <h3 class="oswald"  style="margin-bottom: 15px;">Related News</h3>
			 <div> 

	<div class="type1">


	<ul class="arrowList1" style="line-height: 13px; height: auto; border-bottom: 0px">
	
<li><a href="//www.design-reuse.com/news/47831/globalfoundries-synopsys-ic-validator-signoff-verification-22fdx-platform.html">
GLOBALFOUNDRIES Qualifies Synopsys' IC Validator for Signoff Verification on 22FDX Platform</a></li>
<li><a href="//www.design-reuse.com/news/47451/cobham-gaisler-srisc-v-processor-aldec-riviera-pro-hdl-simulation.html">
Cobham Gaisler successfully verifies its first RISC-V processor, NOEL-V, using Aldec's Riviera-PRO for HDL Simulation</a></li>
<li><a href="//www.design-reuse.com/news/46455/mosis-synopsys-ic-validator.html">
The MOSIS Service Selects Synopsys' IC Validator for Large-scale FinFET SoCs</a></li>
<li><a href="//www.design-reuse.com/news/45801/synopsys-ic-validator-nxt.html">
Synopsys Unveils IC Validator NXT to Cut Physical Signoff Cycle by 2X</a></li>
<li><a href="//www.design-reuse.com/news/45393/innovium-synopsys-ic-validator.html">
Innovium Selects Synopsys' IC Validator for Physical Signoff</a></li>


	</ul>
	</div></div>
	<div class="spaceboy" style="clear:both">&nbsp;</div>
			<div  class="txtR" >
		<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/provider10.html">See Synopsys, Inc. Latest News &gt;&gt;</a>
		</div>
		</div>

	
			<div class="bloc300 gradient">
			  <h3 class="oswald"  style="margin-bottom: 15px;">Breaking News</h3>
		 <div> 

		<div class="type1">


		<ul class="arrowList1" style="line-height: 1.3em; height: auto; border-bottom: 0px">
		<li>
				<a href="//www.design-reuse.com/news/48504/openfive-die-to-die-interface-controllers.html" target="_top">OpenFive Enhances Differentiated IP Portfolio with Die-to-Die Interface Controllers for HPC and Chiplet Markets</a>
				</li>
<li>
				<a href="//www.design-reuse.com/news/48503/synopsys-ic-validator-amd-radeon-pro-vii-gpu.html" target="_top">Synopsys IC Validator, Running on AMD EPYC Processor Powered Azure Virtual Machines, Verifies AMD Radeon Pro VII GPU Design in Under Nine Hours</a>
				</li>
<li>
				<a href="//www.design-reuse.com/news/48500/electronics-supply-chains-splitting-china-usa.html" target="_top">Electronics Supply Chains Splitting Between China and U.S.</a>
				</li>
<li>
				<a href="//www.design-reuse.com/news/48498/2020-dram-capex.html" target="_top">DRAM Capex Spending Expected to Decline 20% in 2020</a>
				</li>
<li>
				<a href="//www.design-reuse.com/news/48497/prpl-prplwrt-open-source-cpe-software.html" target="_top">prpl Foundation Releases prplWRT Open-Source CPE Software</a>
				</li>

		</ul>
		</div></div>
		<div class="spaceboy" style="clear:both">&nbsp;</div>
	<div  class="txtR" >
		<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/" >See Latest News &gt;&gt;</a>
		</div>
		</div>
	
		<div class="bloc300 gradient">
			  <h3 class="oswald"  style="margin-bottom: 15px;">Most Popular <!--(Updated Daily)--></h3>
			 <div> 

	<div class="type1">


	<ol>

					<li class="up"><a href="//www.design-reuse.com/news/48491/moortec-in-chip-sensing-fabrics-tsmc-n6.html" target="_top">
				Moortec Provides In-Chip Sensing Fabrics on TSMC N6 Process Technology				</a></li>

							<li class="up"><a href="//www.design-reuse.com/news/48488/rios-laboratory-imagination-gpu-ip-risc-v.html" target="_top">
				RIOS Laboratory and Imagination announce partnership to grow the RISC-V ecosystem				</a></li>

							<li class="up"><a href="//www.design-reuse.com/news/48485/sifive-innovium-teralynx-risc-v-processor.html" target="_top">
				SiFive and Innovium Announce Collaboration to Accelerate Innovation in Data Center Networking				</a></li>

							<li class="down"><a href="//www.design-reuse.com/news/48477/sifive-openfive-custom-silicon-business-unit.html" target="_top">
				SiFive Announces OpenFive, an Industry-Leading Custom Silicon Business Unit				</a></li>

							<li class="down"><a href="//www.design-reuse.com/news/48478/brainchip-magik-ey-ai-3d-sensing-total-3d-vision.html" target="_top">
				BrainChip Inc and Magik Eye Inc. Partner to Combine Best of AI with 3D Sensing for Total 3D Vision Solution				</a></li>

			
	</ol>
	</div></div>
	<div class="spaceboy" style="clear:both">&nbsp;</div>
	<div  class="txtR" >
		<a class="fcTheme ud"   style="color:#E41129;" href="//www.design-reuse.com/news/mostpopular">See the Top 20 &gt;&gt;</a></div>

	</div>

	
		<table style="text-align: center;" class="hidden" >
<tr><td>
<a href="javascript:sendbyemail()">
<img src="//static.designandreuse.com/NEWS/IMAGES/icn_emailarticle.gif" width="24" height="24" alt="" border="0"/>
</a></td>
<td><a href="javascript:sendbyemail()"  style="font-size:9px">
E-mail This Article
</a></td>
<td><img src="/IMG2002/spacer.gif" width="20" height="24" alt="" border="0"/>
</td>
<td><a href="//www.design-reuse.com/news/?id=48503&amp;print=yes">
<img src="//static.designandreuse.com/NEWS/IMAGES/icn_print.gif" width="24" height="24" alt="" border="0"/>
</a>
</td>
<td><a href="//www.design-reuse.com/news/?id=48503&amp;print=yes" style="font-size:9px">
Printer-Friendly Page</a>
</td>
</tr>
</table>
	
	</div>
	</div>
	<!--/sphider_noindex-->




</div>
	<div id="right135">
	<!--sphider_noindex-->
	<ins data-revive-zoneid="5" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	<ins data-revive-zoneid="6" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
	
<ins data-revive-zoneid="7" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
	<br/><br/>
		<!--/sphider_noindex-->
	</div>

<div class="clearBoth"></div>
<div id="leaderboard2015">
<ins data-revive-zoneid="3" data-revive-id="29233ba5e5eaab276b45ed91c198a0f2"></ins>
</div> 

</div>


 <div class="clearLeft"></div> 
  </div>
  
  
<div id="bandeauBasFooter"><div id="bandeauBasFooter2">
    <div id="copyright">
	<!--sphider_noindex-->
	<p><strong>© 2020 Design And Reuse</strong></p> <p>All Rights Reserved.</p>
	<p style="font-weight: normal;">No portion of this site may be copied, retransmitted, reposted, duplicated or otherwise used without the express written permission of Design And Reuse.</p> 
	</div>
<!--
	<div class="colonne sansBordure">
    <h4 style="font-size: 16px;">Give us your feedback</h4>
	<p style="height:50px">Was this page helpful?<br/>Ask us a question or get help<br/><br/></p>
		<div class="sitebutton">
		<a href="/contact/" title="Talk to us" id="talktous"  rel="nofollow">Talk to us</a>					
        </div>
	</div>
	-->
                
	<div class="colonne sansBordure">
	<h4 style="font-size: 16px;">Partner with us</h4>
	<p style="height:50px">
	<br/>
	<br/><br/></p>
				<div class="sitebutton">
				<a href="https://www.design-reuse-embedded.com/join-dr/" id="talktous"  rel="nofollow">Partner with us</a>
				</div>
	</div>             
	
	<div class="colonne hid980">
	<h4 style="font-size: 16px;">List your Products</h4>
	<p style="height:50px">Suppliers, list
	your IPs for free.<br/><br/></p>
				<div class="sitebutton">
									<a href="/map/providers/" id="addproducts">List your Products</a>

						</div>
	</div>

	<div class="colonne">
	<h4 style="font-size: 16px;">Design-Reuse.com</h4>
	<ul>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/contact/">Contact Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/products/about.php">About us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/partners/">D&amp;R Partner Program</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/ads/">Advertise with Us</a></li>
	<li class="puceBlancheMini"><a href="https://www.design-reuse.com/privacy/">Privacy Policy</a></li>
	</ul>
	

	</div>


</div></div>



</section>


	<script type="application/javascript" src="https://static.designandreuse.com/staticdefault-20150421.js"></script>
	




					<div id="flosensing"></div>
	<script type="text/javascript">
	$( "#flosensing" ).append( "<img src=\"//www.design-reuse.com/flosensing/lg.php?url=%2Fnews%2F48503%2Fsynopsys-ic-validator-amd-radeon-pro-vii-gpu.html%3Futm_medium%3Drss%26utm_source%3Ddesignreuse%26utm_content%3D1%26utm_campaign%3D48503&c=news&action=view&prod=48503&prov=10&ref=\" width=\"1\" height=\"1\">");

	</script>
		
			<script type="text/javascript">
			$( "#flosensing" ).append( "<img src=\"//www.design-reuse.com/popularity/48503.gif\" width=\"1\" height=\"1\">");

			</script>		
			
		
	

<script async src="//www.us.design-reuse.com/adserver/www/delivery/asyncjs.php"></script>
</body>
</html>